Meine Sata II da stimmt was nicht

G

Green Mamba

Gast
Wie wäre es, wenn du mal beschreibst wie du darauf kommst, und welche Hardware du im Rechner hast? :rolleyes:
Wie soll man dir denn so helfen? Ließ am besten mal den Link über richtiges Posten durch (meine Signatur).
 

robertcp

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Dez. 2005
Beiträge
62
Oh das habe ich wohl vergessen.
CPU: AMA Athlon 64 3700+
Motherboard: Asus A8N-SLI Premium
Grafikkarte: Nvidia GeForce 7800 GT
Und die Festplatte ist auf denn Bild, die irgendwie nicht richtige läuft.
Seit dem ich die Festplatte angeschlossen hatte ist unten rechts (Hardware sicher entfernen).
 
G

Green Mamba

Gast
Das ist völlig normal dass das Symbol da erscheint, auch wenn es unsinnig erscheinen mag. ;)
 

robertcp

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Dez. 2005
Beiträge
62
kann man das Ding (Hardware sicher entfernen) auch auschalten.
Und noch ein Bild ist das richtig mit (Einfaches Volume)
 

Anhänge

Zuletzt bearbeitet:
S

spiro

Gast
Rechtsklick auf die Taskleiste -> Eigenschaften -> Inaktive Symbole ausblenden -> Anpassen -> Symbol anwählen und in der Checkbox "immer ausblenden" auswählen und mit "OK" bestätigen.

Allerdings wird dir das dann z.B. bei externen Festplatten auch nicht mehr angezeigt...
 
G

Green Mamba

Gast
Du hast da offensichtlich eine dynamische Partition angelegt. Ich hätte eine normale genommen, da du mit einer dynamischen arge Probleme mit Backup-Programmen bekommst.
 
G

Green Mamba

Gast
Dafür müsstest du die dynamisch löschen (alle Daten dieser Partition gehen verloren (!)), und dann einen Basisdatenträger erstellen. Anschließend eine neue NTFS-Partition erstellen.
 

robertcp

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Dez. 2005
Beiträge
62
Kannst du das etwas genauer erklären bitte ich verstehe das nicht richtig.
 
Top