Netzteil oder Stromnetz im Eimer?

fernando37

Cadet 3rd Year
Registriert
Dez. 2006
Beiträge
43
Hallo!

Ich hoffe ich kann mein Problem gut beschreiben...

Mein PC hängt an einem 4fach Verteiler an einer Steckdose, diese Steckdose ist nach einer anderen geschalten, welche dann zum Sicherungskasten läuft. (Sicherungskasten -> Steckdose 1 -> Steckdose 2 [PC])

An der Steckdose 1 hängt ein Kühlschrank, der relativ neu ist.
Wenn sich der Kompressor vom Kühlschrank jetzt ein- oder ausschaltet, dann passiert es zum Großteil, dass sich diverse USB-Geräte (z.B. mein Lenkrad oder meine alte Roccat Kone-Maus) kurz vom USB trennen und dann logischerweise nicht mehr korrekt funktionieren. (mit meiner Tastatur oder meinem Audio-Interface passiert das nicht)
Das Mainboard, die CPU und der Speicher wurden in der Zwischenzeit erneuert, der Fehler war mit den alten Komponenten aber auch vorhanden.

Liegt das am Netzteil (ist ein Chieftec CFT-750-14C), das schon ca. 6 Jahre alt ist, oder liegt so ein Fehler generell am Stromnetz? Ich habe leider kein Spannungsmessgerät zum Überprüfen.

Meine anderen Komponenten:
http://www.sysprofile.de/id106946
 
Maximum pro Steckdose solltest Du keine 16A erreichen bei 230 V ! Also egal wieviele Steckdosenleisten dahinter hängen, alle Geräte sollten nicht mehr wie 16 A Strom ziehen.... Wenn sich bei dir der Kühlkompressor einschaltet, geht natürlich alles in die knie. Vieleicht mal über ein neues Netzteil nachdenken, welches effektiver ist (Active PFC)...
Ergänzung ()

Wie alt ist die Hausverkabelung ?
 
Das Haus ist 1990 fertiggestellt worden, danach ist meines Wissens nach nichts mehr daran verändert worden.
Die Sicherung für diesen Raum ist eine L12, wenn das was weiterhilft.
 
nicht nur die brandgefahr ist da anzusprechen, aber die sollte bei der stromaufnahme auch nicht zum tragen kommen ( außer du nutzt einen mehrfachverteiler aus china etc. ohne (oder mit gefälschtem) CE + GS zeichen)

aber ich habe auch schon festgestellt, dass sich geräte auf der selben phase ( sprich netzteie in jeglicher form) negativ auf angeschlossene peripherie auswirken , vor allem beim ein/ausschalten, bei mir ist das z.b. wenn meine fritzbox resettet, eine stöhrung beim bild von meinem sat-reciever
 
Zuletzt bearbeitet:
Hast du ein Verlängerungskabel ? Wenn ja, steck mal den PC in einen anderen Sicherungskeis. Ist der Fehler noch vorhanden dann wird wohl das NT defekt sein wenn nicht, ist das ein EMVG Problem des Kühlschrankes denn der wirkt Netzzeitig zurück. Könnte aber auch ein Installationsfehler sein. ( PEN ) Leiter also Keine TN-S Installation. Dann wird es schwierig.
 
Das mit dem Verlängerungskabel ist ein guter Tipp! Probier ich am Nachmittag gleich aus, wenn ich im Haus wieder lärm machen darf. ;)
 
Ich vermute mal das der Kühlschrank heftig zurückwirkt und dann kann so ein olles Schaltnetzteil schon mal ausflippen ( ich hasse Schaltnetzteile ;) ) . Achja und an die Elektriker achja Neudeutsch Elektroniker Man darf MAX 2 Steckdosen an ein 16er Automaten hängen, denn auch hier gilt Max Belastung der Dose 10A x 24/7 genau so wie bei der Kabelquerschitts Auslegung. Aber das nur am Rande.
 
Zuletzt bearbeitet:
er sollte es eher mit ner anderen phase versuchen, oder? ka wie weit sich das emv problem auswirkt (ok bei mir ist des auch an ner mehrfachsteckdose)

edit:

wenn ich mein iphone mit dem beigelegten netzteil an der mehrfachleist lade, an dem mein pc hängt, hab ich störungen beim sound
 
Zuletzt bearbeitet:
JA China Schrott halt, das mit dem Sound.

Er soll erst einmal den Fehler einkreisen, dann den Fehler genau bestimmen und dann Handel ( NT Neu oder Kühlschrank Neu)
 
Zuletzt bearbeitet:
um etwas anderes wird es ich beim problem des TE auch nich handeln
wobei ich nicht behaupte das der kühlschrank ein "china" modell ist? aber die beschriebenen probleme könnte er dennoch verursachen

emv war natürlich falsch ich meinte die störfrequenzen
 
Zuletzt bearbeitet:
Häng den Pc bzw. den Kühlschrank an eine andere Steckdose die von einer anderen Sicherung versorgt wird das sollte dein Problem erst mal lösen und versorge dir bei Gelegenheit ein neues Netzteil. Das Problem ist beim einschalten des Kompressors gibt es eine kurze Stromspitze im Netz die der Primärkondensator in deinem Netzteil aufgrund des Alters wohl nicht mehr genug ausgleichen kann dadurch sinkt kurz die Ausgangsspannung und es kommt zu solchen Effekten.
 
@ xxxx
ich glaube fast, dass ein anderes netzteil in der beschaltung auch nich unbedingt eine besserung verspricht

und @ punkrockfan
das kennt man doch von der BGVA
 
Doch der Primärkondensator muss nur lange genug die Spannung zwischenspeichern der Einschaltstromstoß ist nur kurz ein paar Millisekunden dann ist der Stromfluss wieder normal. Wahrscheinlich hat der Kühlschrank keine Anlaufbegrenzung für den Kompressor. Deswegen sollte man Kühlschränke Klimaanlagen usw immer an eine extra Leitung hängen weil Geräte die nicht genug Spannung Zwischenspeichern durch die Spannungsänderung beim Anlaufen gestört werden.
 
Danke für die vielen Antworten mal. Wie gesagt kann ich das leider erst am Nachmittag testen.

Bei dem Kühlschrank handelt es übrigens um einen Severin mit 90W. (also kein china-modell ;) )
 
Das hat nix zu sagen das Innenleben ist bestimmt teilweise in China gefertigt ;)
 

Ähnliche Themen

Antworten
46
Aufrufe
3.623
Antworten
13
Aufrufe
1.012
Antworten
19
Aufrufe
910
T
Antworten
10
Aufrufe
1.328
Zurück
Oben