Problem mit "services.exe"

buxi

Cadet 3rd Year
Dabei seit
Sep. 2005
Beiträge
48
Also,
mein Pc fährt immer runter nach ca. 1Minute sobald er hochgefahren ist.
Und es kommt halt imemr die fehlermeldung dass es wegen dieser "sevices.exe" ist.

ICh kann den Prozess zwar mit "shutdown -a" abbrechen, will des aber jetzt irgendwei wieder flicken.

1. An was liegt das?
2. Wie kann man des beheben?
3. Irgendwelche Tipps?

was vielleicht helfen könnte. Ihc habe mir vor ein paar Tagen einen Lizensschlüssel runtergeladen udn der war natürlich nen Trojaner.
Dann habe ich Kaspersky, Antivir, Adware, XoftSpy, RegistryMechanic udn TuneupUtillities durchlaufen lassen, trozdem spinnt er noch ein bsichen......

was kann ich da machen?

Gruß Buxi
 

buxi

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Sep. 2005
Beiträge
48
AW: Problem mit "services.exe" HILFEEEEEEE!!!

Zitat von buxi:
Also,
mein Pc fährt immer runter nach ca. 1Minute sobald er hochgefahren ist.
Und es kommt halt imemr die fehlermeldung dass es wegen dieser "sevices.exe" ist.

ICh kann den Prozess zwar mit "shutdown -a" abbrechen, will des aber jetzt irgendwei wieder flicken.

1. An was liegt das?
2. Wie kann man des beheben?
3. Irgendwelche Tipps?

was vielleicht helfen könnte. Ihc habe mir vor ein paar Tagen einen Lizensschlüssel runtergeladen udn der war natürlich nen Trojaner.
Dann habe ich Kaspersky, Antivir, Adware, XoftSpy, RegistryMechanic udn TuneupUtillities durchlaufen lassen, trozdem spinnt er noch ein bsichen......

was kann ich da machen?

Gruß Buxi

Das habe ich gerade noch gefunden. War mir irgendwei klar, dass es sich da um irgendeinen Schädling handelt.......

Wichtig: Die Datei "services.exe" befindet sich im Ordner C:\Windows\System32. Wenn das nicht der Fall ist, handelt es sich bei services.exe um einen Virus, Spyware, Trojaner oder Worm! Überprüfen Sie dieses z.B. mit Security Task Manager.

Aber wie bekämpfe ich den jetzt am effektivsten`?
 

André

Banned
Dabei seit
Sep. 2002
Beiträge
1.634
Bekommst Du nen Statuscode 128 ?
 

werkam

Alter Meckermann
Dabei seit
Okt. 2001
Beiträge
61.730
AW: Problem mit "services.exe" HILFEEEEEEE!!!

Lade Dir das Tool bei Symantec runter und lass es laufen, ins Inet kommst Du ja sonst könntest Du nicht posten, dann im abgesicherten Modus ausführen, danach noch Stinger (vorher bei CB runterladen) laufen lassen und sehen obs klappt.
 
Top