Probleme mit Outlook 2010

anybodyelse

Cadet 1st Year
Dabei seit
Sep. 2009
Beiträge
9
Hallo!
Ein Bekannter von mir hat sich Office 2010 zugelegt.
Bei Outlook kommt immer diese Fehler Meldung.

Auf Outlook hat man garkeinen Zugriff mehr.
Habe versucht das Problem zu ergooglen.
Ich finde immer den selben Vorschlag und der besagt, man könne in der Systemsteuerung einen Punkt E-Mail wählen und da die Konten bearbeiten.
Ich finde aber unter Windows 7 so einen Eintrag nicht, egal welche Ansicht ich wähle.
Ich hoffe jemand hat eine Lösung für dieses Problem.Danke im vorraus
 

Agricola

Lt. Commander
Dabei seit
Sep. 2011
Beiträge
1.277
Zuletzt bearbeitet:

Zensai

Boba Fett
Teammitglied
Dabei seit
Aug. 2008
Beiträge
9.260
der kann mal mail und mal email heißen, der findet sich unter der Kategorie: Benutzerkonten.

Du kannst da die Konten bearbeiten oder aber einfach das Profil löschen und neu anlegen.

Ist das ein Unternehmens-PC oder hat der einen Exchange daheim laufen? Oo
 

anybodyelse

Cadet 1st Year
Ersteller dieses Themas
Dabei seit
Sep. 2009
Beiträge
9
Den gibt es auch nicht.
Habe jetzt rausgefunden, dass dieses nur durch Umschalten auf 32 Bit Syssteuerungselemente aktiv wird.
Diese Einstellung fehlt aber auch.Kann es sein, dass bei mir ein Dienst deaktiviert, der dieses unterdrückt?

Edit:@Zensai Es ist für den Privatgebrauch
 

Ic3HanDs

Commander
Dabei seit
Okt. 2007
Beiträge
2.598
Also habe hier auch Windows 7 mit Office 2010 und Outlook. Hier gibts den Punkt E-Mail in der Systemsteuerung.
 

Zensai

Boba Fett
Teammitglied
Dabei seit
Aug. 2008
Beiträge
9.260
Mach mal bitte einen Screenshot von der Systemsteuerung und der geöffneten Kategorie Benutzerkonten.

Wieso ist denn da dann ein Exchangekonto konfiguriert? Alternativ mal auf start drücken und dann in der Suchleiste mail oder E-Mail eingeben und schauen was kommt
 
D

desmond.

Gast
I think: C:\Program Files (x86)\Microsoft Office\Office14\MLCFG32.CPL
Starten -> hinterher in der Systemsteuerung prüfen ob nun der Punkt existiert.
Wie bereits Zensai erwähnte, zu Hause nen Exchange konfiguriert?
@ anybodyelse ~ dort auch nicht. Du musst direkt in der Systemsteuerung nachsehen.
 

Zensai

Boba Fett
Teammitglied
Dabei seit
Aug. 2008
Beiträge
9.260


Schau bitte nochmal genau nach und zeige uns ncoh den Screen von Systemsteuerung: Alle Systemsteuerungselemente.

@über mir: Je nachdem, ob er die Klassische oder Kategorieanzeige verwendet, hätte er einmal auf Benutzerkonten klicken müssen.

@TE: Start: Im Feld "E-Mail" eingeben. Dann sollte ganz oben der gesuchte Punkt mit der Überschrift Systemsteuerung erscheinen
 

Anhänge

anybodyelse

Cadet 1st Year
Ersteller dieses Themas
Dabei seit
Sep. 2009
Beiträge
9
Tut mir leid, wenn ich euch nicht 100% folgen kann.
Anbei muss ich noch gestehen, dass ich grad nicht an dem Problem PC sitze.
Habe bei mir mal das Office installiert (auch Win7 7 x64)
und es tritt ja das selbe Problem auf.
Unter dem Pfad C:\Program Files (x86)\Microsoft Office\Office14\MLCFG32.CPL
bekomme ich Zugriff auf die E-Mail Konten, evtl ist das schon des Problems Lösung,
aber wie ihr am folgenden screen sehen könnt, fehlt das Element noch immer.

 

Zensai

Boba Fett
Teammitglied
Dabei seit
Aug. 2008
Beiträge
9.260
Ok. Folgendes.

Mail wird wohl erst angelegt, sobald ein Profil eingerichtet wurde.
ist es.

gehe dort auf "Profile", lösche alle Profile heraus und starte Outlook. Du musst dann das Konto neu einrichten.

edith: Allerdings frage ich mich grade, wie der besagte Kollege sich das "zugelegt" hat. ist das eine originalversion und wurde die auch installiert? Oder er hat bei der ersten Konfiguration was falsch gemacht...
 
Zuletzt bearbeitet:

anybodyelse

Cadet 1st Year
Ersteller dieses Themas
Dabei seit
Sep. 2009
Beiträge
9
Okay, heute Abend bin ich bei meinem bekannten und werde sehen ob es klappt.
Vielen Dank für eure Hilfestellungen
 
M

MacGyver

Gast
Dass das Element in der Systemsteuerung fehlt ist ärgerlich, aber egal. Wenn du die CPL-Datei direkt aufrufst machst du genau dasselbe was ein Klick in der Systemsteuerung bewirkt. Bei mir fehlt der Punkt auch, somit benutze ich auch immer die CPL-Datei direkt. So what?!

Stimmen denn die Kontoeinstellungen deines Exchange-Kontos, welches man ja durch starten den CPL-Datei einsehen kann?
 

Udo Kammer

Lt. Commander
Dabei seit
Feb. 2004
Beiträge
1.910
Diese Fehlermeldung kommt u.a., wenn beim ersten Start von Outlook die automatische Einrichtung eines Benutzerkontos abgebrochen wurde. Falls er bei einem Provider ein Mail-Konto hat, soll er sich von dort die Anleitung zur Einrichtung eines Kontos besorgen. Danach ist diese Fehlermeldung verschwunden. Will er Outlook nicht verwenden, würde ich das Programm deinstallieren.
 

anybodyelse

Cadet 1st Year
Ersteller dieses Themas
Dabei seit
Sep. 2009
Beiträge
9
Habe das Konto einfach gelöscht.
Das nächste Problem warn die Einstellungen für ein @T-Online Acc.
Dieses ist bei Mail Clienten nicht einfach so eingetragen.
Habe dieses aber Dank Google lösen können.

Nochmal vielen vielen Dank euch allen
 

be_myself

Lieutenant
Dabei seit
März 2012
Beiträge
812
Hi, ich habe seit heute ein Problem mit meinem Outlook (siehe Anhang).

Gestern Abend habe ich den Rechner ganz normal runtergefahren ohne probleme. Vor 10min habe ich ihn das erstemal wieder angemacht (weil den ganzen Tag auf Arbeit). Beim Doppelklick vom Desktop aus bekam ich besagte Fehlermeldung, ich habe keine Ahnung an was das liegt.

MfG
 

Anhänge

B-Hard

Ensign
Dabei seit
Dez. 2011
Beiträge
203
Beim Doppelklick vom Desktop aus bekam ich besagte Fehlermeldung, ich habe keine Ahnung an was das liegt.

MfG
Hast du Windows auf eine eigene E:\ Partition installiert?

Leg mal ein neues Emailkonto an und kopiere deine .pst Datei wo anders hin, wo du sie wieder findest. Dann füge sie mal in Outlook hinzu: Datei-Öffnen-Outlook Datentatei wenn du Outlook 2010 hast.

Bei 2003 ist es fast gleich...
 

be_myself

Lieutenant
Dabei seit
März 2012
Beiträge
812
Top