Rechner startet nicht richtig -> Monitor schwarz, GPU-Fan 100%

maseman

Cadet 4th Year
Dabei seit
Nov. 2007
Beiträge
126
Hallo Leute,

ich habe seit einiger Zeit das Problem, dass mein Rechner manchmal beim anschlatet nicht richtig startet. Der Rechner geht ganz normal an, aber es kommt kein Bild auf dem Monitor (kein Signal) und der Lüfter der Grafikkarte dreht auf 100% Leistung. Bei einem normalen start macht er das nicht....
Komisch ist, dass dieses Problem nicht immer auftritt aber in letzter Zeit eben immer häufiger, sodass es langsam nervig wird.

Habe die RAMS schon testen lassen, die sind OK. Wenn der Rechner läuft macht er keine mucken, auch nicht bei Belastungstests oder beim Spielen von ansprochsvollen Spielen (Crysis). BIOS Update habe ich auch schon gemacht, hat nichts gebracht.


Woran kann das liegen? Hoffe mir kann jemand von Euch helfen.... Danke im Voraus!


Meine Specs:

CPU: Q6600
board: Asus P5K
RAM: 4 GB Mushkin
gpu: xfx 8800gtx
netzteil: 600W bequite
win vista 64bit



Mfg
maseman
 
D

desmond.

Gast
Anderen Moni mal getestet? Betreibst du OC? Wie lange werkelt die Graka bei dir im Rechner schon (Garantie)? Irgendwelche Hard-/Softwareänderungen vorgenommen?
 

maseman

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Nov. 2007
Beiträge
126
hi!

der monitor funktioniert ja. das problem ist ja nicht bei jedem einschalten. meistens startet der rechner ja einwandfrei. es wurde auch nichts overclocked. alles im originalzustand.

wie bereits gesagt... es ist bisher nur vereinzelt aufgetreten, doch die letzten tage immer öfter. garantie ist auch noch vorhanden. aber ich versuche den fehler halt einzugrenzen. denn es könnte ja noch die grafikkarte, mainboard, netzteil oder sogar das gehäuse sein....
 
D

desmond.

Gast
Hast du ein anderes NT oder eine andere Graka zur Hand zum durchtesten?
 

maseman

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Nov. 2007
Beiträge
126
ne, leider nicht...
mein händler hat aufs mainboard getippt. ich könnte es zwar ohne weitere probleme austauschen. allerdings will ich jetzt keine wahllose umtauschorgie starten....
 
D

desmond.

Gast
Solange du Garantie auf die Teile besitzt, würde ich aber die Komponenten austauschen. Natürlich ist es mit Aufwand verbunden.
 
Top