SonyVaio VGN-FS415M Mysteriöses Problem

Slavefighter

Lt. Junior Grade
Dabei seit
Nov. 2007
Beiträge
368
Hallöchen zur späten Stunde,

VORAB:
HDD,RAM,Kühlung alles überprüft und getestet,KEIN FEHLER.

das oben genannte Notebook hat eine kleine Krankheit oder gar ein mysteriöses Problem was wie folgt aussieht:

Beim Starten des Notebooks bleibt es immer mal wieder hängen,nicht das hängen wie man es kennt (HDD oder RAM fehler) es freezt einfach und bleibt stehen ohne neustart Bluescreen etc.

Drück ich jetzt jedoch unten Rechts neben dem TouchPad auf der Fläche rum geht es irgendwann weiter,bis es wieder zu dem moment kommt wie eben.
Das ganze auch in Windows,aber Windows gibt keine Bluescreenmeldung aus,es freezt einfach nur bis ich dann wieder drücke.....und dann läufts weiter :freak:

Die HDD sitzt auf der anderen Seite des Notebooks,da wo man drückt kann man auch nix aufschrauben etc

Hat jemand schon ähnliche erfahrung gemacht und oder kann jemand sagen wie ich das wegbekomme,denn so is arbeiten mit dem Gerät nich möglich.


Grüße

Slave

PS: http://support.vaio.sony.eu/computing/vaio/specifications/index.aspx?m=VGN-FS415M&l=de_DE
 
Zuletzt bearbeitet: (Link hinzugefügt)

Drago1303

Lieutenant
Dabei seit
Feb. 2009
Beiträge
1.012
Das hört sich irgendwie nach einen Wackelkontakt an...

Wenn keine Garantie mehr drauf ist kannst du es ja mal aufschrauben und alle Stecker etc. überprüfen... Ich weiß nicht wie es bei Sony ist, aber bei HP gibts die Wartungshandbücher (mit Montageanleitung) zum Runterladen...
 

Slavefighter

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Nov. 2007
Beiträge
368
Ja ich tippe auch auf ein Wackelkontakt,aber ich kann mir nich erklären was da sitzen soll ^^

und auseinander bauen :freak:... nur wenns garnix anderes gibt ^^ bzw geht :freaky:
 
Top