Speedport W 701V wählt sich alleine ein

Origano

Lt. Commander
Registriert
Jan. 2004
Beiträge
1.571
Seltsam, ich benutze das Speedport W 701V über Kabel, WLAN ist deaktiviert.
Wenn ich ins Konfigurationsmenü gehe und die Internetverbindung trenne, dauert es keine 2 Minuten und das Speedport stellt die Verbindung von alleine wieder her.
Jetzt habe ich mal versucht, die Internetverbindung über die Funktion "Internet sperren" völlig zu trennen, Ergebnis: nach 2 Minuten stellt die Kiste die Verbindung wieder her.
Die neuste Firmware Version ist installiert und ich kann kein Programm finden, das sich von alleine einwählen will.

Hat jemand einen Ratschlag ?
 
Schalte mal die automatische Konfiguration aus (Hilfsmittel / Automatische Konfiguration). Nutzt du Internettelefonie?
 
Tippe auch auf die dauerverbindung.
 
Hmm, das sind halt die "tollen" Telekom Router ^^
Wenn nichts hilft - Stecker ziehen ... ab und zu spinnt die Software so dermaßen beiden Dinger, das nur hardwaremäßig Trennunghilft!
 
Die daerverbindung hat damit nichts zu tun, denn er sperrt ja das Internet. Normalerweise nüsste man das manuel wieder aktivieren..
 
Problem beseitigt, nachdem ich es gefunden habe.
Da hat es doch tatsächlich ein kleines Proggi geschafft, sich immer wieder einzuwählen, um nach Hause zu telefonieren.
Unglaublich finde ich diese Tatsache, weil Kaspersky Intenet Secuity offensichtlich nichts gemerkt oder geblockt hat.
Nun stelle ich mir die Frage, warum es sogar gelang, die "gesperrte Verbindung" wieder zu aktivieren.
Als einzige Möglichkeit blieb mir nur noch, die Netzwerkkarte zu deaktivieren, bzw. das Netzwerkkabel zu ziehen.

Unglaublich, was man sich so alles einfangen kann.

Um sicher zu gehen, habe ich nun mein Backup von Acronis neu aufgespielt.

Besten Dank für die Hilfe hier.
 
Zurück
Oben