Ständig Abstürze/freeze bei Spielen/3D Mark mit 8800 gts.

miraged

Cadet 1st Year
Dabei seit
Aug. 2007
Beiträge
9
Habe letzten Samstag mein neues System zusammengebaut, alles lief perfekt bis ich zocken wollte. Nach unbestimmter Zeit dann freeze. Okay dachte es liegt an meiner minimalen Übertaktung, also alles zurück auf Standard aber nix. Nun versuche ich seit 4 Tagen CoD/3D/Fear Mark zum laufen zu bekommen, immer nach unterschiedlichen Zeiten verreckt mir das System. Temperaturen sind okay, Treiber zig fach gewechselt, Primestable, Memtest gemacht. Nochmal alles nachgeguckt ob alle Kabel richtig sitzen... Vista installiert und wenigstens mal eine Fehlermeldung bekommen:

http://img187.imagevenue.com/img.php?image=92079_error1_122_419lo.jpg
http://img21.imagevenue.com/img.php?image=92117_error2_122_609lo.jpg

Leider hat mir das auch überhaupt nicht weitergeholfen.

System:
E4300
Gigabyte GA-P35-DS3R
Gainward 8800 GTS 320 MB
500GB Samsung Spinpoint
500w Enermax NT
2GB MDT ram

Hat noch irgendwer Tips für mich? Ich bin wirklich am Ende mit rumprobieren und drauf und dran ein Teil der Hardware zurückzuschicken ...
 
Zuletzt bearbeitet:

cruunnerr

Captain
Dabei seit
Okt. 2006
Beiträge
3.862
Warum gibst du solche Fehlermeldungen nicht bei google ein? Da hab ich sofort tausende seiten gefunden.

Laut mehreren Foren musst du DX neu installieren

Da: https://www.computerbase.de/downloads/systemtools/directx/
Das untere davon runterladen und installieren.


Ach ja, wilkommen im forum ;)
 

miraged

Cadet 1st Year
Ersteller dieses Themas
Dabei seit
Aug. 2007
Beiträge
9
Habe zig versionen durch...das Problem lässt sich einfach nicht lösen.
 
Top