suche chipsatztreiber für folgendes board

paulaner68

Vice Admiral
Dabei seit
Mai 2008
Beiträge
6.281
Motherboard Name Gigabyte GA-8IG1000MK

mehr spuckt aida64 net aus^^

danke schonmal im vorraus
 

paulaner68

Vice Admiral
Ersteller dieses Themas
Dabei seit
Mai 2008
Beiträge
6.281
danke ets müsst ich nur noch wissen ob ich die rev 1 hab oder die 2...hm...tool?

ahhh...hab die rev a2

treiber is drauf kiste läuft im idl immer noch volle pulle:(?
 
Zuletzt bearbeitet:

paulaner68

Vice Admiral
Ersteller dieses Themas
Dabei seit
Mai 2008
Beiträge
6.281
hi
hanne

sound hab ich ja^^um was es mir geht is das die kiste unter xp 32bit im idl nicht runter taket:(
unter vista macht es das schon!
neues bios hab ich grad auch schon drauf gemacht!
 

Hanne

Fleet Admiral
Dabei seit
Jan. 2007
Beiträge
26.176
"CPU Smart FAN Control" sollte im BIOS eingestellt sein - oder "disabled"

Ernergiesparfunktion unter WIN - "Minimale Ernergiesparfunktion" _ Desktop

Power Management Setup = alles auf "disabled / OFF"

CPU Warning Temperature = 70°C

warum NICHT runtertakten ?
 

paulaner68

Vice Admiral
Ersteller dieses Themas
Dabei seit
Mai 2008
Beiträge
6.281
der lüfter is einfach tierrisch laut
 

Hanne

Fleet Admiral
Dabei seit
Jan. 2007
Beiträge
26.176
Na dann stell die "SMART" Funktion im BIOS ein -

unter WIN XP - "Minimale Ernergiesparfunktion"
 

paulaner68

Vice Admiral
Ersteller dieses Themas
Dabei seit
Mai 2008
Beiträge
6.281
1.cpu smart fan contol ist schon auf on!
2.minimale energiesparfunktion hab ich auch schon gestellt
trotzdem lüfter dreht immer noch voll:(
 

paulaner68

Vice Admiral
Ersteller dieses Themas
Dabei seit
Mai 2008
Beiträge
6.281
ja scho,weil sonst wäre es ja nicht mit vista und win7 gegangen...hm
 
Werbebanner
Top