The System has experienced boot failures because overclocking

xlegend

Ensign
Dabei seit
Dez. 2011
Beiträge
151
Hallo,

Ich habe ein ziemlich nerviges Problem. Undzwar Piept mein Rechner nach jeden Start 2 mal. Dann kommt folgende Meldung:
: "The System has experienced boot failures because overclocking" (Foto beigelegt)

Da ich mein Bluescreen Problem nicht beheben konnte, habe ich mich mal ausprobiert (Dumping physikal Memory to Disk)

Ich habe "Set memory clock" von manuell auf Auto gesetzt. Seitdem an habe ich das Problem. Habe das auch wieder rückgängig gemacht. Egal, unter welcher einstellung ich den Computer starte bzw 2 mal starten lass, piept er.

Zum Bluescreen gehts hier : https://www.computerbase.de/forum/threads/bluescreen-dumping-physikal-memory-to-disk.1247794/#post-14443917

mein Therad

-Undzwar habe ich das Timing (CR) vom Ram von T1 auf T2 gesetzt
-Habe mein Rechner auf Viren prüfen lassen
-Die treiber geupdatet
-OC von 3.4Ghz auf 3.3ghz (Stock 3.2) Dabei kann ich mir nicht vorstellen, dass es am OC liegt. Lief ja vorher alles.

Mein Rechner :

Prozessor: AMD phenom x4 955er BE (3,4 Ghz OC) - Gekühlt vom Scythe Mugen 2
Mainboard: Gigabyte - GA-870A-UD3
Arbeitsspeicher: 2x4 GB Team group elite
Grafikkarte: Radeon HD6870 (1GB)
Festplatte: Samsung HD503hi
Windows 7 64bit

Falls Ihr auch keine Lösung zur Hand habt, werde ich damit Leben müssen
Aber das gepiepe geht mir ziemlich auf Nerven

gruß
 

Anhänge

Darklord272

Commander
Dabei seit
Juni 2008
Beiträge
2.275
Schon mal komplett BIOS reseted? Hatte das gleiche Problem auch mal mit einem alten Gigabyte Board, da hat's geholfen. (Allerdings hat es auch mal mit einem BIOS Update funktioniert).
 

xlegend

Ensign
Ersteller dieses Themas
Dabei seit
Dez. 2011
Beiträge
151
Besteht eine Gefahr beim Reset? nicht, dass mein Rechner dann garnix mehr macht.
Ich bin nicht gerade das Genie in sachen Computer, deshlab trau ich mich an einen Update nicht ran
 

Majestro1337

Commander
Dabei seit
Sep. 2008
Beiträge
2.048
Besteht eine Gefahr beim Reset? nicht, dass mein Rechner dann garnix mehr macht.
Ich bin nicht gerade das Genie in sachen Computer, deshlab trau ich mich an einen Update nicht ran
ne! wichtig ist das du vorher mal guckst ob der sata modus auf ahci steht oder nicht und das dann nach dem reset auch wieder so einstellst, sonst wird windoof nämlich nicht booten.
du hast immernoch probleme mit bluescreens?
 

xlegend

Ensign
Ersteller dieses Themas
Dabei seit
Dez. 2011
Beiträge
151
ne! wichtig ist das du vorher mal guckst ob der sata modus auf ahci steht oder nicht und das dann nach dem reset auch wieder so einstellst, sonst wird windoof nämlich nicht booten.
du hast immernoch probleme mit bluescreens?
Okay, ich werde mich mal Informieren

Leider ja. Ich glaube, ich werde mir eine Windows 7 DVD erstellen und Windows komplett neu aufspielen.
Ich hab immer das Glück. nach einer gewissen Zeit schleichen sich irgendwelche Probleme rein :D
 
Top