Weiße Flocken im AGB

tgp001

Lieutenant
Dabei seit
Okt. 2008
Beiträge
796
Hallo,

wie der Titel schon sagt habe ich ein Problem mit Ausflockungen. Wenn der PC ca. eine Nacht aus war und dann wieder gestartet wird, werden weiße Flocken durch den AGB gewirbelt. Ich habe alle Bauteile gereinigt, schon mehrmals neu befüllt (Innoprotect/Destilliertes Wasser 1/3) und einen Filter eingebaut.
Aluminium ist ebenfalls nicht im Kreislauf, auch sonst sind keine Korrosionsspuren vorhanden. Könnte es ggf. am Schlauch (Masterkleer 16/10 Orange) liegen?
Habe im Anhang nochmal ein Bild von meinem Filter hinzugefügt. Wäre für Tipps dankbar!
 

Anhänge

autoshot

Admiral
Dabei seit
Juni 2007
Beiträge
8.034
is das nicht einfach kalk?
 

muesler

Commander
Dabei seit
Apr. 2005
Beiträge
2.067
Hartes Wasser -> Kalk
 

tgp001

Lieutenant
Ersteller dieses Themas
Dabei seit
Okt. 2008
Beiträge
796
Nur wo soll der aus destilliertem Wasser herkommen? Habe alles penibel gespült (mit dest. Wasser) und mit Cillit Bang gereinigt. Kann das Zeug auch echt nicht identifizieren...
 

echoDave

Commander
Dabei seit
Okt. 2010
Beiträge
2.199
Kalk im destilierten Wasser wäre mir neu, soweit ich weiß ist dest. Wasser Kalkfrei oder irre ich mich da ?
 

Cashney

Lieutenant
Dabei seit
Okt. 2009
Beiträge
931
Selbst destilliert oder gekauft? Selbstdestilliertes Wasser ist (natürlich) nicht wirklich kalkfrei, nur kalkreduziert.
 

tgp001

Lieutenant
Ersteller dieses Themas
Dabei seit
Okt. 2008
Beiträge
796
Dachte ich bisher eigentlich auch, ist nur die Frage ob sich dann trotz Filter irgendwann was zusetzt?

Edit: Gekauft
 

Rollensatz

Admiral
Dabei seit
Jan. 2006
Beiträge
7.670
nein destiliertes Wasser ist vollkommen kalkfrei und auch sonst sollten keine gelösten Stoffe darin sein. Aber den Reiniger den du benutzt hast - wenn der sich irgendwo festgesetzt hat kann sowas entstehen.
 

lol3k

Cadet 3rd Year
Dabei seit
Juni 2004
Beiträge
35
Wiebitte? Ich ich bin Chemiker und ich kann nicht nachvollziehen inwiefern sich selbst destilliertes Wasser von industriellen unterscheiden sollte. Wie auch immer. Wenn es sich um Kalk handelt, müsste das Wasser beim Ansäuern Sprudeln und der Niederschlag verschwinden. Du kannst ja mal ne Probe entnehmen und zB Haushaltsessig draufgeben.
 

Aktiv-X

Lt. Junior Grade
Dabei seit
Juli 2008
Beiträge
356
Das Köntnen die Weichmacher aus den Schlächen sein. PVC Schläuche oder auch Silikon haben die angewohnheit auszudünsten.
Ich habe ähnliche substanzen in meinem Aquarium gehabt, sowas kann immer wieder kommen, und vor allem dann wenn die Schläuche/Leitungen neu sind.
Ist aber nichts schlimmes, sind halt Milchig wirkende Flocken, die sich leich schmierig anfühlen.
 
L

LinuxNoob

Gast
Sehen die Flocken aus wie Pollen?
Wenn ja, dann sind es Bakterien. Aquarianer wissen wie das aussieht :-)
 

tgp001

Lieutenant
Ersteller dieses Themas
Dabei seit
Okt. 2008
Beiträge
796
Die Rückstände aus dem Filter sind auf jeden Fall schmierig. Hatte deswegen auch schon den Schlauch verdächtigt. Bisher habe ich nur nirgendwo sonst von dem Problem mit Masterkleer gelesen.

Edit@127.0.0.1: Die erinnern wirklich ein bisschen an kleine Schneeflocken, die aufgewirbelten Flocken sind flach, soweit ich das erkennen kann.
 

Aktiv-X

Lt. Junior Grade
Dabei seit
Juli 2008
Beiträge
356
Solltest du dich merhfaches reinigen der Leitungen und Filter los werden... Einmal die Woche vorrübergehend reinigen also aich mit ner Flaschenbürste in die Leitungen rein...
 

Schaby

Commodore
Dabei seit
Apr. 2008
Beiträge
4.961
Der Schleim ist gelöster Weichmacher. Das kommt meistens von zuviel und/oder falschem Zusatz.

So als kleiner Tipp. Wenn dein System kein Alu enthält, reduzier den Zusatz auf 1/4. In dem Fall benötigt man den Zusatz nur noch um Algenbefall vorzubeugen und da reicht ein wenig Chemie schon aus.

Solltest du dich merhfaches reinigen der Leitungen und Filter los werden... Einmal die Woche vorrübergehend reinigen also aich mit ner Flaschenbürste in die Leitungen rein...
Einmal reinigen sollte wohl reichen. Wer bitte reinigt sein System einmal in der Woche? Nichtmal kleinere Filter muss man so häufig reinigen.

Wichtiger als häufiges Reinigen ist die Ursache zu beseitigen.
 
Zuletzt bearbeitet:

tgp001

Lieutenant
Ersteller dieses Themas
Dabei seit
Okt. 2008
Beiträge
796
Interessant, habe einfach blind die Aufschrift von Aquatuning befolgt. Ich denke ich werde das System nochmal reinigen und die Schläuche gegen Tygon Noprene tauschen, gefällt mir besser. Ist über den Schlauch irgendwas negatives bekannt? Google hat mir da nichts entsprechendes ausgegeben.
 

Schaby

Commodore
Dabei seit
Apr. 2008
Beiträge
4.961
Es liegt nicht an den Schläuchen. Ich verwende fast nur Masterkleer und ich habe keinen gelösten Weichmacher im System.

Sicherlich stammt in deinem Fall der Weichmacher von den Schläuchen. Dennoch sind die Schläuche nicht das Problem. Lösung: Siehe #14
 
Zuletzt bearbeitet:

tgp001

Lieutenant
Ersteller dieses Themas
Dabei seit
Okt. 2008
Beiträge
796
Der Schlauchwechsel hätte so oder so stattgefunden, dann werde ich das Zeug beim Wechsel geringer dosieren und den Kreislauf reinigen. Hoffe dann ist das Problem behoben.

Danke für die Hilfe!
 

GliderHR

Lt. Commander
Dabei seit
Juli 2008
Beiträge
1.514
Selbst destilliert oder gekauft? Selbstdestilliertes Wasser ist (natürlich) nicht wirklich kalkfrei, nur kalkreduziert.
Dann hast Du in Chemie gepennt, sorry, aber das ist Blödsinn.
Ergänzung ()

Der Schlauchwechsel hätte so oder so stattgefunden, dann werde ich das Zeug beim Wechsel geringer dosieren und den Kreislauf reinigen. Hoffe dann ist das Problem behoben.

Danke für die Hilfe!
Wenn du Konzentrat verwendest, kann es auch am Konzentrat liegen - wenn es alt ist. Dann wird Dir das auch bei Norpren passieren.
 

Schaby

Commodore
Dabei seit
Apr. 2008
Beiträge
4.961
Um das Thema mit dem Kalk nochmal aufzunehmen. Auch wenn man sehr kalkhaltiges Wasser in einer Wakü verwenden würde, benötigt man mehrere Wasserwechsel damit der Kalk ein ernsthaftes Problem darstellen würde. Zudem wird gelöster Kalk nie frei im Wasser schwimmen. Der setzt sich wenn, dann an Wärmequellen oder da wo das Wasser mit Luft in Berührung kommt, ab. Wenn man einmal Leitungswasser verwendet, wird sich niemals soviel Kalk aus dem Wasser lösen, dass die Wakü merklich an Leistung verliert, sprich, sich die Kühler zusetzen.

Auch wenn das gerne von vielen Probagiert wird, Kalk ist nur in extremen Fällen ein Grund warum man kein Leitungswasser in einer Wakü verwenden sollte. Und auch die Zusatzfrage stammt noch eher aus der Zeit, als noch mehr Alu in Wakü-Systemen verbaut wurde. Heute findet man so gut wie nie Aluminium in Wakü-Systemen.

Demnach kann man sich die Frage stellen, warum überhaupt noch Zusätze? Benötigt Kupfer einen Zusatz: Nein! Nickel? Nein? Pomm oder einfach Plastik? Nein! Edelstahl? Nein! Schläuche? Nein!

Bleibt noch über: Algen und Co. Auch dafür reicht es eigendlich wenn man destiliertes bzw. demineralisiertes Wasser nimmt. Hier besteht aber ein kleines Risiko dass das Wasser halt "Nährstoffe" aufnehmen kann und somit mit der Zeit für Lebewesen wieder attraktiv wird.

Meiner Meinung nach gibt es nur 2 Gründe warum man Zusätze nehmen sollte. Einmal für Farbe (was für viele ein wichtiger Faktor ist) und halt in sehr abgeschwächter Form um den Algen auf den Pelz zu rücken.
 
Top