Windows fährt nicht mehr ordnungsgemäß herunter

evernote

Cadet 4th Year
Dabei seit
Feb. 2014
Beiträge
101
Hi,

ich benutze Windows 8.1 (neuste Updates), alles auf aktuellstem Stand!
Das Problem ist jetzt, dass ich beim Herunterfahren immer den Strom wegnehmen muss ("gewaltsam ausschalten"), denn sonst würde ich jetzt hier nicht den Beitrag verfassen können ;) - Ja, ich habe mal 20 Minuten gewartet, aber das war das Längste - dann mal 10 Minuten - nichts... Jedes mal beim Herunterfahren fährt er nicht herrunter. Neustart funktioniert einwandfrei!
Jetzt erhoffe ich mir eine Hilfe bei euch im Forum, was kann ich tun, um das Windows 8.1 wieder erfolgreich und ohne Gewalt zum Schlafen (ausschalten) zu bringen? :rolleyes:

Danke schon mal im voraus und schöne Grüße :)
 
Zuletzt bearbeitet:

Rome1981

Captain
Dabei seit
Apr. 2007
Beiträge
3.538
Klassischer Treiberfehler... hängt oft mit USB oder Grafikkarte zusammen... vielleicht einfach mal komplett deinstallieren (Boardtreiber am besten auch gleich mit), neu starten und testen (ohne neu installierte Treiber). Nackig sollte es immer gehen. Dann nach und nach neu installieren (also die Treiber, nicht gleich alles)
 

Tammy

Rear Admiral
Dabei seit
Aug. 2012
Beiträge
5.163
Tippe auf ein inkompatibles USB Gerät, gerne externe HDD oder USB Sticks.
 

evernote

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Feb. 2014
Beiträge
101
Danke für die Informationen!

Ich prüfe mal die Hardware und angeschlossenen USB - Geräte.
Es handelt sich um ein Netbook der Marke ACER.
Wenn ich anfange eine "Auf Werkseinstellung" durchzuführen, dann dürfte es auch funktionieren, nur das möchte ich nicht, zumal ich das vor kurzem gemacht habe und es Ewigkeiten benötigt, bis alle Treiber und die ganze Software wieder installiert sind.

Schönen Gruß
 

sunnydepu

Cadet 4th Year
Dabei seit
Dez. 2011
Beiträge
99
Hatte das Problem auch mal.
Bei mir lag es am Schnellstart von Windows 8. Der schreibt vor dem Herunterfahren in diese Schnellstartdatei und startet auch von dieser.
Versuch in den Energieoptionen mal den Schnellstart von Windows 8 auszuschalten.
Hab einen Screenshot von der Option bei PC-Welt gefunden

Bild
 
Top