Asrock H61m/U3S3 ACPI von S1 auf S3 (StR) einstellen

ELQuark

Lt. Commander
Dabei seit
Nov. 2011
Beiträge
1.667
Hallo, hab folgendes Problem: Wenn ich meinen PC in den Energiesparmodus versetze, dann blinkt bei mir die Front LED (also beim Power-Button).
Eigentlich sollte die LED bei S3 eben nicht blinken (oder ist das jetzt anders?), sondern nur bei S1 - und das möchte ich grad nicht, denn S3 (Suspend to Ram) spart wesentlich mehr Strom als S1.
Im BIOS habe ich schon nach der Option gesucht, leider kann ich bei der Option "Suspend to Ram" nur zwei Dinge einstellen: entweder "Auto" oder "disabled". Es ist im Moment auf "Auto" gestellt, d.h. es hängt vom OS ab, oder?
Wie bringe ich es meinem Mobo bei, S3 zu verwenden?

Board: Asrock H61m/U3S3 (http://www.asrock.com/mb/overview.asp?model=h61m/u3s3)
CPU : Intel i5 - 2400
OS: Windows 7 64-bit

Danke schonmal im Voraus ;)
 

novle

Banned
Dabei seit
Dez. 2012
Beiträge
620
wenn die lüfter im PC ausgehen, dann passt alles. hab das gleiche brett (+ energiemessgerät) und die option stellst du auf auto
 

ELQuark

Lt. Commander
Ersteller dieses Themas
Dabei seit
Nov. 2011
Beiträge
1.667
Hm ok, dann sollte ich mal den Stromverbrauch messen. Die Lüfter gehen aus. Die LED werde ich wohl abklemmen müssen, sie blinkt viel zu schnell m.M.n. .
 
Top