Asus M3A32-MVP Deluxe Temperatur Problem

JanMx

Newbie
Dabei seit
Apr. 2008
Beiträge
7
hallo leute.
ich habe ein problem mit der temperatur von meiner nordbrücke :p
ich war gestern auf einer lan und habe call of duty 2 also ein relativ unaufwängies spiel gestartet. ich hab immer zwischendurch bei speedfan nachgeschaut wie heiß der pc wurde..
als ich cod2 gestartet hatte blieb die temperatur nie unter 100°c selbst wenn das spiel minimiert war.
bei dem mainboard sollte eigentlich alles eiskalt sein oder sehe ich das falsch?
zum system:
-xp pro sp2
-asus m3a32-mvp deluxe :utripper:
-4x 1gb ram
-amd 6000+
-ati 1800xt
-250 gb maxtor

hoffe ihr könnt mir helfen
 

JanMx

Newbie
Ersteller dieses Themas
Dabei seit
Apr. 2008
Beiträge
7
nee der stabil wie nen stahlträger... daran liegts nich... es is ja auch vorher nie gewesen... erst seitdem ich cod2 gestartet habe...
 

caligo

Ensign
Dabei seit
Nov. 2007
Beiträge
204
Servus,

schau mal hier meine review!

Da hab ich mal das gleiche Prob beschrieben...

Ich weiß aber bis heute nicht wo das her kommt!? Mittlerweile is es mir aber auch egal, da ich das als auslesefehler abtu!

sicher das es die temps für deine "Nordbrücke" sind?

sind die dir sonst früher schon mal aufgefallen, oder waren die bisher stabil?

würd mich mal interessieren ob du vlt ne Lösung zu findest.. halt mich bitte mal auf dem laufenden!

Grüßle
 

JanMx

Newbie
Ersteller dieses Themas
Dabei seit
Apr. 2008
Beiträge
7
habe es mal mit everest versucht aber dort gibt es garkeine anzeige irgendwie?!
also temp 1 in speedfan ist gpu
temp 2 ist das motherboard.

also das problem habe ich erst seitdem ich cod gestartet habe... vorher war der rechner immer stabil... sowohl leistung als auch temperatur!
 

Anhänge

caligo

Ensign
Dabei seit
Nov. 2007
Beiträge
204
so wie es aussieht, hast du genau das selbe Phenomän wie ich. ich bekomm auch nur mit Speedfan diesen Wert ausgelesen.

und der schnellt bei ein wenig ansstregenderer Arbeit sofort über 100°C.

Meiner Meinung nach, liegt da das Problem bei Speedfan.

und da die Temp auch nicht im Bios auftaucht -> einfach das ganze ignorieren!:freak:

das is bei mir so, seit ich das MB hab, aber hatte nie Probleme mit instabilität oder so.


Greatz
 

JanMx

Newbie
Ersteller dieses Themas
Dabei seit
Apr. 2008
Beiträge
7
nun ja.. die sache is die...
die temperatur im kern von dem moped da steigt oder fällt in sekunden sehr stark... wenn sie aber lange hoch war merkt man an dem kupferklotz unterm cpu also der northbrigde schon das es heißer geworden ist... man verbrennt sich quasi die finger... ist das bei dir auch so?:headshot::headshot:
 

caligo

Ensign
Dabei seit
Nov. 2007
Beiträge
204
hmm.... ich würde es bei mir eher 'warm' bezeichnen!

Also dass man sich die Finger daran verbrennen könnte oder man n Spiegelei drauf braten könnte, is es auf jedenfall noch sehr weit weg :lol:
 
Top