GA-X48-DQ6 und Q9450 Systemabsturtz

Keene

Cadet 4th Year
Dabei seit
Mai 2008
Beiträge
69
Hallöchen

Ich habe mal so versucht meine CPU zu übertakten allerdings nich mit dem gewünschten erfolg. Habe versucht den FSB anzuheben von 333Mhz auf 360Mhz hat irgendwie nicht geklappt. Kracht beim Booten immer weg. Multiplikator ist auf 8X
Habe System Voltage Control auf Auto gestellt fast der ganze rest ist auf Auto.
Was genau müsste ich noch beachten damit ich 360Mhz und höher komme?
Noch dazu die Temp liegt (laut BIOS) bei 42° wenn FSB 333Mhz

Mich bitte nicht schlagen wenn ich en Boonfehler gemacht habe:D aber es gibt nix vernünftiges im Inet zum OCen eines Q9450 auf nem X48 Gigabyte Board.

mfg Keene
 

--Nas--

Commander
Dabei seit
Nov. 2007
Beiträge
2.252
Beim ocen niemals die Spannungen auf Auto stehn lassen, aber bei bei 360Mhz dürften da eigentlich keine Probs auftretten mit Boardautomatik, da diese bis 400Mhz eigentlich recht zuverlässig arbeitet! Trotzdem stelle die Spannungen selber ein, bei CPU PLL nimmst du 1,6V, bei MCH Spannung erstmal den niedrigsten Wert, den RAm-Teiler stellst du auf 2,0, als Vcore würde im mal 1,25V geben! Die Ramspannung stellst du zum testen beim hochschrauben so ein wie als ob er auf 1066Mhz laufen würde, die Timings ebenfalls, also 2,1V und 5-5-5-15. Die restlichen Boardspannung auch auf den niedrigsten Wert, bei Fsb oder auch VTT Voltage stellst du so ein das sie nicht höher als die Vcore unter Last ist, einfach ungefähr gleich setzen +-0,01V ist absolut unproblematisch also! ;)

gruss
 

moneymaker4ever

Captain
Dabei seit
März 2008
Beiträge
3.526
was hast du überhaupt für einen fehler? ist es überhaupt sicher dass der vom ocen kommt (und nich sowas wie ein virus etc)?
 

--Nas--

Commander
Dabei seit
Nov. 2007
Beiträge
2.252
Doch gibt es, sogar hier im Forum! Einfach Intel übertakten How To durchlesen! Das Prinzip ist bei jedem CPU und Board gleich, beim Standardtakt anfangen--> Ramteiler synchron also bei dir ist das 2,0 wie schon erwähnt--> alle Spannung selber fixen nicht auf Auto stehen lassen, ausser die GTL's die kannst du auf Auto belassen--> Fsb anheben-->Vcore und Fsb/VTT Voltage anheben--> Rams gleich auf volle Leistung einstellen (um sicher zu gehn das der Fehler nicht von den Rams kommt)--> booten mit p95 oder orthos testen, wenn instabil dann Spannungen erhöhen!

gruss
 

Keene

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Mai 2008
Beiträge
69
Danke hat alles super geklappt ;)
Thread kann geschlossen werden
 
Top