Kein starten möglich

iNFECTED_pHILZ

Commander
Dabei seit
Dez. 2008
Beiträge
2.912
Hey, hab grad für einen bekannten einen rechner wieder repariert ( mainboardwechsel).
Dieser Bootet wieder...aber ich komme beim besten willen nicht ins betriebssystem...
windows xp ladebildschirm erscheint.....aber dann machts klack und der pc startet neu..

sowiet so gut...
die festplatte bei mir reingelegt und versucht bei mir zu booten. "keine bootfähiges laufwerrk..."

auch ein scan hat keine fehler gefunden..

was soll ich tun? was kann es sein?
 

Mueli

Admiral
Dabei seit
Aug. 2005
Beiträge
7.533
Ist das MoBo identisch zum Vorgänger, bes. bezüglich des Chipsets?
 

tHiNkBiG

Lt. Junior Grade
Dabei seit
Feb. 2008
Beiträge
277
Liegt höchstwahrscheinlich an fehlenden Treibern, falls anderes Chipset.
 

gigabyte²

Lieutenant
Dabei seit
März 2009
Beiträge
569
Hilft nix musst neuinstallation machen hatte ich auch lässt sich auch (nicht )wieder behebn aber vieleicht mit hirens
 

J4mma

Lt. Junior Grade
Dabei seit
Okt. 2007
Beiträge
335
schonmal versucht die HDD als zweite HDD bei dir einzubauen und von deiner normalen HDD zu starten?
Kannst du dann auf die HDD von deinem Kumpel zugreifen?
Wenn ja, mach dochmal einen HDTune Sektor Scan und guck dir die SMART Werte an, wenn da alles in Ordnung ist, dann sinds einfach die Treiber, die Windows fehlen, dann musst du Windows neu installieren, damits wieder einwandfrei läuft!
 

iNFECTED_pHILZ

Commander
Ersteller dieses Themas
Dabei seit
Dez. 2008
Beiträge
2.912
das mit dem als 2. festplatte einbaun hatt ich grad gemacht....der rechner wollte patu nicht booten.

da ich nicht weiß , um welches mainboard es sich handelte kann ich keine aussage übern chip machen...nur ist das neue ein anderes.
Wie installiere ich denn die treiber ohne ein BS?

EDIT: ???
 
Zuletzt bearbeitet:

Wader22

Lt. Commander
Dabei seit
Dez. 2008
Beiträge
1.058
Hast du das BIOS mal resettet?
 
Top