o2 Homebox 3 Verbindungsabbrüche

sNo0k

Lieutenant
Registriert
Dez. 2020
Beiträge
887
Mahlzeit, möglicherweise hat/hatte jemand ein ähnliches Problem und/oder kann mir helfen...
Ich habe mittlerweile das 3. Ticket öffnen lassen, zum selben Problem:
Wir haben (seit Umzug zum Jahreswechsel) die Homebox 3 und diese hat in unregelmäßigen Abständen Verbindungsabbrüche bzw rebootet (mindestens 1-2x/Woche, zu unterschiedlichen Tageszeiten, ich meine NICHT den täglichen 24h-Reset)
Ein Austauschgerät hat keine Besserung gebracht...

€dit: vor'm Umzug mit Homebox 2 lief alles 🤷‍♂️
 
Zuletzt bearbeitet:
Ich habe eine Fritzbox 7590 bei o2 und kenne das nur zu gut, vieles getestet, aber so wirklich hat nichts geholfen.

Vermutlich liegt da eher der Fehler bei o2 und deren Netz.
 
Was fuer Verbindungsabbrueche habt Ihr denn, nur PPPoE oder auch DSL-Sync, oder sind das alles Reboots?

@Goldsmith Fehler im O2 Netz koennen eigentlich keinen Reboot einer Nicht-Provider 7590 ausloesen (zumindest nicht wenn TR_069 ausgeschaltet ist). Bei einem Geraet mit Fernwartung durch den ISP (wie der HB3?) ist das schon eher moeglich...
 
@pufferueberlauf,

ich überlasse dem Threadersteller das Wort, denn es wäre nicht richtig, wenn ich seinen Thread für mein Problem entfremde.
 
  • Gefällt mir
Reaktionen: Dama
war im laufenden Betrieb... Stream lief noch (Buffer? kam mir aber recht lang vor), aber neue Verbindungen konnten nicht aufgebaut werden, auch die Homebox war nicht mehr erreichbar.
Homebox: Internet-LED blinkt abwechselnd blau/rot, was laut Handbuch auf einen Reboot deutet.

Du darfst Deine Probleme auch gerne schildern @Goldsmith , habe ja darum im Eingangspost gebeten :)
 
  • Gefällt mir
Reaktionen: Goldsmith
@sNo0k als immer Reboots der HB3? Das spricht IMHO entweder gegen das Netzteil der Box (z.B. das liefert nur marginal genug Strom/Spannung und wenn der Router etwas mehr benötigt geht das schief), die Box selber kann auch einen Schaden haben (aber da das ja bereits Box Nummer 2 ist ist das nicht so wahrscheinlich, aber halt auch nicht unmöglich), oder halt ein Software-Problem. Da ich selber zwar bei O2-VDSL nin, aber keine HomeBox nutze habe ich wenig Erfahrung erster Hand, was sagt den Google zu dem Problem, oder besser noch das O2-Forum?
 
das hört sich ähnlich an...
oder das und das
steht wohl nach Ewigkeit mal ein Providerwechsel an... bin noch Kunde aus HanseNet (AliceDSL) -Zeiten...
 
Nee, das sind Verbindungsabbrueche, keine Reboots....
 
sNo0k schrieb:
steht wohl nach Ewigkeit mal ein Providerwechsel an... bin noch Kunde aus HanseNet (AliceDSL) -Zeiten...
Ich hab mir 2016 bei o2 eine 7490 mitbestellt, läuft noch immer problemlos.

Wenn das Endgerät Mist ist wechsel ich doch lieber das Endgerät als den Anbieter.
 
  • Gefällt mir
Reaktionen: blastinMot, eifelman85 und pufferueberlauf
Update:
liegt nicht am Endgerät. Die frische Fritzbox spart sich den Reboot, Verbindungsabbruch bleibt aber.

1701185333408.png
 
Zurück
Oben