Pc Energiesparmodus

CreepX1

Cadet 2nd Year
Dabei seit
Dez. 2018
Beiträge
19
Hallo, mein neuer selbstbau Pc
Ryzen 5 1500x
Rx570 8gb Oc msi
600w smart rgb
Und so weiter dass wsr glaub alles wichtige

Ich stell meinen pc in den energiesparmodus doch aus dem startet er willkürlich wieder raus so dass er wieder in windows ist?
Was kann ich tun ich möchte dass er auch mehr als 5 minuten im energiesparmodus (stand by) bleibt
 

floert

Commander
Dabei seit
März 2009
Beiträge
2.098
Also bei mir hat es geholfen Wake on LAN im Gerätemanager/Energieverwaltung von LAN Controller zu deaktivieren, zuerst bin ich aber davon ausgegangen dass es am PowerOn der Tastatur oder Maus liegt, war aber LAN
 

SV3N

Redakteur
Teammitglied
Dabei seit
Juni 2007
Beiträge
10.787
Wake on/Power on by Mouse, Keyboard oder LAN nacheinander deaktivieren (im BIOS) und lokalisieren woran es liegt.

Liebe Grüße
Sven
 

CreepX1

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Dez. 2018
Beiträge
19
oh danke habs gerade ausprobiert mit dem lan! Danke an beide hat bis jetzt geklappt melde mich wenn er doch noch aufwacht
 

Jay4be

Cadet 4th Year
Dabei seit
Juni 2018
Beiträge
91
Windows-Taste + X drücken und den Geräte-Manager starten
Unter Netzwerkadapter den richtigen markieren und per Rechtsklick oder Doppelklick öffnen
Reiter Erweitert hier findet man die Einträge
  • Wake on LAN - Wurde Wake on LAN nicht schon im Bios deaktiviert, kann man hier den Eintrag auf Disabled stellen.
  • Wake on magic packet - Dieser Eintrag sollte auch auf Disabled gesetzt werden. Er ist häufig die Ursache, dass der PC wieder aufwacht.
Und nicht die Maus bewegen :freak:
 
Top