Technische Frage zu KabelBW

Justin_Sane

Admiral
Registriert
Mai 2004
Beiträge
8.824
Hi,

folgendes Problem:

Nachbarn von uns haben KabelBW bekommen. Da die sich Null auskennen, haben sie mich auserkoren, mich darum zu kümmern.

Angeschlossen an das KabelBW-Modem ist ein DLAN-Adapter, welcher in einer Steckdosenleiste steckt. Abgeriffen wird er im ersten Stock erneut über eine Steckdosenleiste, da die Installation vorübergehend ist. Morgen wollte ich denen eine vernünftige - sprich feste - Steckdose hinmachen, damit das alles sauber verlegt ist.

Okay...Montag Abend ging also alles, bevor am Dienstag alles zusammengebrochen ist (INet + Telefon). Die Online-LED blinkte wie Sau, also Anruf bei KabelBW, das ergab, dass sie nicht auf das Modem drauf kommen.

Also war heute der Techniker da, riesen tamm-tamm, war 2h beschäftigt und sein Statement war, dass der DLAN-Adpater an dem Ausfall schuld sei! Rechnung von über 100€ inkl.!

Meine Frage jetzt...kann das überhaupt technisch möglich sein, dass der DLAN-Adapter die ganze Anlage ausser Gefecht setzt?

Für mich persönlich klingt das eher so, als wollen sie den schwarzen Peter einfach jemanden andersten unterjubeln. Ist ja auch am einfachsten so! ;)

Was meint ihr?

P.S.: Wir hatten auch eine Fernsehdose getauscht, da der Digi-Receiver kein RTL und Co. empfangen konnte.
Hatte dazu auch ein Thread aufgemacht. Und eine Aussage in dem Thread macht mich jetzt stuzig:

https://www.computerbase.de/forum/threads/kein-rtl-elektriker-meint-15-db-dose.663523/#post-6951671

Kann also auch die 15db Durchgangsdose schuld sein?
 
Zuletzt bearbeitet:
Tut es denn inzwischen wieder richtig und hat der Techniker die Dose auch ausgewechselt oder ist da noch die alte drin ?

Das mit dem DLAN-Adapter kann prinzipiell schon die Ursache sein, man sollte nichts ausschliessen. Was genau hat der Techniker denn nun gemacht ?
 
Ehrlich gesagt habe ich keine Ahnung, was der Techniker da 2h lang gemacht hat. :freak:
Die Nachbarin meinte bloss, er habe das Modem durchgemessen und das war i.O.! Also hat es NICHT getauscht.

Die 15db Fernsehdose haben wir schon 5 Tagen selbst gewechselt. Eben auf anraten des ersten Technikers, der die Anlage im Keller montierte. Wie im verlinkten Thread beschrieben meinte der halt, wir brauchen dort eine 15db Dose.
Die etwaige Enddose hat sich dann übrigens als Durchgangsdose herausgestellt, der 75 Ohm Widerstand kam somit nicht zum Einsatz!

Und ja...es tut wieder richtig. Noch zumindest!^^ :D

/edit/

Ach hornile...du bist ja auch wieder dabei! Von dir kam ja die Aussage wegen der Dose! :p
 
Zuletzt bearbeitet:
Wenns wieder tut, dann ists ja in Ordnung. Hängt das DLAN jetzt wieder dran ?
Ich hatte selber schon gelegentlich meine Problemchen mit Kabel-BW und deshalb beschäftigte ich mich mal n bissel intensiver mit dem ganzen System. Ist an sich nicht soooo kompliziert, gibt halt ein paar Sachen zu berücksichtigen. Wobei das Problem von KabelBW ist, dass die Arbeiten meist "im Auftrag von Kabel BW" gemacht werden und je nachdem wer dann zu einem kommt, man mehr oder weniger einen kompetenten Partner hat. Seit ich umgezogen bin lief aber alles immer wieder einwandfrei. Und ich genieß jetzt meinen 100mbit/s Anschluß....geil !!!!
 
Es läuft anscheinend, wobei das DLAN nicht angeschlossen ist.

ich wollte morgen zuerst die Installation von der Steckdosenleiste hinmachen, bevor ich es wieder anstöpsel.

Wegen den 100€ bin allerdings etwas stinkig, weil ich kein Bock habe, dass das die Nachbarn zahlen sollen. Iwie ist mir die Antwort "DLAN war schuld" absolut suspekt, da mir das technisch nicht in den Kopf gehen will. Zumal es ja einige Stunden am Montag ohne Probleme lief.
 
Hat die Rechnung Kabel-BW gestellt oder die Firma des Technikers ? Wenn der im Auftrag von KabelBW die Funktionsfähigkeit des Anschlusses wiederhergestellt hat, würde ich die Rechnung an KabelBW weiterleiten, sollen die doch das zahlen, wenn das Ding einfach nicht tut. Sonst lass Dir doch einfach mal ne Erklärung geben, warum das DLAN für den Ausfall schuldig sein sollte, technisch ist das extrem unwahrscheinlich, dass es daran liegt, aber ausschliessen kann mans ja auch nicht.
 
Ja, das war auch mein Plan für morgen: Ich ruf den Techniker mal an und farge höflich aber bestimmt, was genau der technische Grund für den Ausfall sei und inweit das DLAN daran schuld sein soll.

Apropos....werde morgen erstmal den rechner direkt im Keller anschliessen und ihn dann mal paar Stunden laufen lassen, so dass ich das DLAN dann def. als mögliche Fehlerquelle ausschliessen kann!

Thx mal bis hierher!
 

Ähnliche Themen

Zurück
Oben