Wake on LAn geht bei Windows 7 nicht mehr

Nexos

Cadet 2nd Year
Dabei seit
Aug. 2009
Beiträge
21
Hi

seit Windows 7 geht bei mir Wake on Lan nicht mehr,
es ist im bios aktiviert und im Geräte Manager.
Bei Windows Vista hat es funktioniert jetzt nicht mehr
ich suche schon nach wochen mach einer lösung.
ich hänge sogar noch mal ein bild vom geräte manager
an und ein bild von einem programm das mir zeigt das
der PC erfolgreich ein magicpacket erhalten hat.



 

Nexos

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Aug. 2009
Beiträge
21
wo genau unter erweitere energie optionen

so steht nix zur energie verwaltung der netzwerkkarte

ich scheibe mal alle punkt auf:
-Ausbalanciert
-Festplatte
-Desktophintergrund...
-Dathlosadapereinstellungen (habe kein wlan ist ein fest rechner)
-Energiesparen:
-USB-Einstellungen
-Netzschalter und Zuklappen
-PCI Express
-Prozessorenergieverwaltung
-Bildschirm
-Multimediaeinstellungen

PS: bei höchstleistung sehen die erweiterten einstellungen genauso aus


Add:

 
Zuletzt bearbeitet:

andartis

Lieutenant
Dabei seit
Mai 2007
Beiträge
550
Haken bei Computer kann das Gerät ausschalten, um Energie zu sparen wegnehmen.
 

Nexos

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Aug. 2009
Beiträge
21
hab es ausprobiert, es funktioniert leider auch nicht
es dann auch alles ausgegraut
Ergänzung ()

hab es hin bekommen, es war eigentlich ziemlich simpel
einfach die neuesten nForce chipsatz treiber
installieren und über das NVIDIA systempanel
die netzwerkkarte neu konfigurieren
 
Zuletzt bearbeitet:
Top