Windows 8.1 fährt immer 2 mal hoch

Artimes

Cadet 1st Year
Dabei seit
Feb. 2014
Beiträge
12
Hallo meine Lieben,

ich habe mir einen neuen PC zusammengebaut vor ca. 4 Monaten und dazu auch direkt Windows 8.1 gekauft.
Bin im Grunde sehr zufrieden mit dem System, ist ne sehr gute GraKa drin,guter Prozessor und guter Arbeitsspeicher und alle Spiele und Co. kann ich auf Ultra flüssig spielen.
Nur beim hochfahren fährt er beim 1. mal immer erst einmal bis zum Windows Logo und rebootet dann und dann erst schafft er es bis zum Login usw.

Habt ihr sowas schon mal erlebt oder davon gehört und habt Ideen woran das liegen kann?

Entschuldigt bitte wenn meine Angaben etwas ungenau sind, ich habe vergessen wie das Tool zum Auslesen der Hardware heißt. Wenn ihr mir da kurz den Namen nennt lade ich es runter und gebe euch mehr Details zu meiner Hardware.

Liebe Grüße

Arti
 

jedi1v1000

Ensign
Dabei seit
Okt. 2007
Beiträge
136
schau mal in der Eregnisanzeige nach was da für meldungen stehen, ich tippe auf treiber-probleme, hatte ich auch schon.

mfg:)
 

PsychoPC

Banned
Dabei seit
Mai 2010
Beiträge
6.719
Mit Speccy kannste das oder Everest / Aida64
 

Artimes

Cadet 1st Year
Ersteller dieses Themas
Dabei seit
Feb. 2014
Beiträge
12
Hallo meine Lieben,

also die Ereignisanzeige habe ich zwar gefunden aber ich weiß nicht wo ich da etwas finden kann?

Anbei ein Screenshot von HWInfo. Reichen die Infos?

hwinfo.jpg

Liebe Grüße
 

Artimes

Cadet 1st Year
Ersteller dieses Themas
Dabei seit
Feb. 2014
Beiträge
12
Hallo meine Lieben,

ich wollte das Thema gerne nochmal hochschieben weil bisher keiner eine Idee hatte anscheinend.

Hat hier niemand Erfahrungen mit solch einem Problem? Braucht ihr mehr Infos von mir? Sagt mir was ihr noch braucht ich organisiere es dann.

Liebe Grüße

Arti
 

wesch2000

Commander
Dabei seit
Aug. 2014
Beiträge
2.242
solch probleme scheinen nicht häufig zu sein. der pc scheint ja noch ziemlich neu zu sein, vllt installierst du dein system noch einmal neu. wenn es dann immer noch auftritt, dann scheint es ein hardwareproblem zu sein und dann ist guter rat teuer
 

Terrier

Admiral
Dabei seit
Mai 2006
Beiträge
8.792
Top