Yamaha V6A + Klack geräusche

Nymeria

Lieutenant
Dabei seit
Jan. 2020
Beiträge
913
Guten Morgen,

Der Yamaha V6A macht bei mir Klack geräusche in kurzen Abständen.
obwohl der Strom komplett weg sein sollte.

Da der V6A an einer FunkSteckdose angeschlossen ist.
da ich meine Geräte nicht im Standby betrieb haben möchte.

weiß nur nicht wieso der V6A geräusche macht obwohl der Strom weg ist.
weiß einer zufällig was?
 
Was passiert wenn das Ding ohne die Funksteckdose am Netz hängt und was passiert wenn das Gerät ganz vom Strom getrennt ist. Verdacht: Funksteckdose hinüber und schaltet nicht komplett ab. Kann man im Zweifel mal mit einem geeigneten Multimeter oder Duspol von einer geeigneten Person messen lassen, was mit dem Teil ist.
 
Statt des Verstärkers im Standby hast du halt eine Funksteckdose im Standby.
Verbrauch ist mit 0,1 W angegeben, welche die Steckdose wohl auch benötigen wird (wenn nicht sogar mehr)...

E: Evtl. musst du in den Optionen einen "Deep-Sleep" oder ähnlich aktivieren, damit er in den richtigen Standby geht...
 
  • Gefällt mir
Reaktionen: Jasmin83
Wenn der V6A ohne Funkdose angeschlossen ist. und Normal im Standby ist, macht er keine Geräusche.
Ergänzung ()

Zitat von kartoffelpü:
Statt des Verstärkers im Standby hast du halt eine Funksteckdose im Standby.
Verbrauch ist mit 0,1 W angegeben, welche die Steckdose wohl auch benötigen wird (wenn nicht sogar mehr)...

E: Evtl. musst du in den Optionen einen "Deep-Sleep" oder ähnlich aktivieren, damit er in den richtigen Standby geht...
wo im AVR ?

keine ahnung ob der V6A sowas hat
oder wie das heissen soll
 
hab nur eine Option gefunden die heist Auto Power Standby

aber bringt die Option was wenn ich trotzdem mit der Funkdose den Strom ausschalte?
im Standby möchte ich ja nicht, der Strom soll komplett weg.

Sogut wie alle geräte sind an einer Funksteckdose angeschlossen .
( Wohnzimmer )
 
Zuletzt bearbeitet:
Deine Funk Steckdose ist nicht ok.
Der AVR dürfte gar keinen Strom mehr bekommen.
Versuchen kannst du noch ob es etwas bringt die Funk steckdose um 180 Grad gedreht zu verwenden. Mit viel Glück wird dann die Phase unterbrochen. Ansonsten würde ich entweder ganz auf die Funk Steckdose verzichten oder ein anderes Modell versuchen
 
  • Gefällt mir
Reaktionen: Tanzmusikus
Zitat von cloudman:
Deine Funk Steckdose ist nicht ok.
Der AVR dürfte gar keinen Strom mehr bekommen.
Versuchen kannst du noch ob es etwas bringt die Funk steckdose um 180 Grad gedreht zu verwenden. Mit viel Glück wird dann die Phase unterbrochen. Ansonsten würde ich entweder ganz auf die Funk Steckdose verzichten oder ein anderes Modell versuchen

danke für den Tip.
nur ich bin kein fan davon geräte im Standby zu lassen
 
Ich würde das gar nicht machen, bei neueren Geräten. Wenn du die Standbydurchleitung nicht an hast braucht das Teil eh fast nix. Meine Funksteckdosen brauchen mehr als der AVR im Standby.
Mein AVR ist zwar nicht ganz so neu, aber meiner nimmt mir das übel, er fährt nicht immer so hoch das auch alles funktioniert. War zwar nicht oft, aber vermutlich hält das Teil dann auch nicht so lange wenn es schon Fehler produziert.
 
  • Gefällt mir
Reaktionen: Tanzmusikus
Die Funksteckdose läuft auch im Standby, wenn die in der Wand steckt und verbraucht strom und das was du für die Funksteckdose bezahlt hast wirst du wohl kaum im Leben des AVR über Standby verbrauchen. Das ist absoluter Unsinn zwischen solchen Geräten eine Funk/WLAN oder Sonstwas Steckdose zu schalten.
 
die Funksteckdose in der Wand , steuert alle geräte.

TV, AppleTV , PS5 , AVR , Soundbar , BlurayPlayer .

Hab dann von einen Fachmann den Stromverbrauch messen lassen wenn die geräte im Standby sind.
und da wurde festgestellt alle geräte zusammen verbrauchen im Standby 70 Watt und das finde ich viel.
 
Ist da vielleicht ein OLED Fernseher dabei? Der braucht beim Pixelrefresh schon anständig. Der nimmt dir ein trennen vom Strom schon übel (auf dauer).
AVR und Soundbar?
 
  • Gefällt mir
Reaktionen: Tanzmusikus
Nein hab kein Oled.
Ja hab einen AVR und Soundbar.

Die Soundbar ist nur für TV schauen.
und AVR + Lautsprecher für PS5 etc..
 
70W sind halt schon herb, würd ich mal einzeln messen. Mein AVR braucht 5,6W mit Standydurchleitung, unter 0,5W ohne.
Bei mir ist es die Giga TV Box die viel verbraucht, 14W sind es mittlerweile am Anfang waren es 18W.
 
  • Gefällt mir
Reaktionen: playerthreeone
Nein die hab ich mir selbst geholt weil ich alles trennen wollte.
und die geräte wurden auch einzeln gemessen.

es sind auf jedenfall 70 Watt im Standby für alles.
und das find ich extrem viel
 
Dann finde den wahren Verbraucher heraus. Gut, dass der Fachmann einfach die Mehrfachsteckdosenleiste gemessen hat :D
 
  • Gefällt mir
Reaktionen: Tanzmusikus und playerthreeone
Wie verhält es sich denn mit einer schaltbaren Steckdosenleiste? Wenn es da nicht auftritt, weißt du zumindest, dass es an der Funkdose liegt.
Ich vermute, dass bei der Funkdose nur eine Leitung getrennt wird und es irgendwie dadurch zustande kommt. Erklären kann ich es mir trotzdem nicht direkt, da der Verstärker scheinbar ohne Erdung angeschlossen wird.

Stecker drehen wurde ja schon genannt. Zusätzlich kann es nicht schaden, HDMI-Passthrough zu deaktivieren: https://manual.yamaha.com/av/20/rxv6a/de-DE/317783947.html
 
Ich hab kein hdmi passthrough an.
Brauche sowas nicht

Und wer sagt das es an einer Mehrfachsteckdose gemessen wurde?

Die Geräte wurden einzeln gemessen ohne deine Leiste dazwischen.
 
Zurück
Top