Core2Duo E6600 in CPU-z als 1.6 statt 2.4ghz angezeigt?

LaserDiscDude

Captain
Dabei seit
Apr. 2007
Beiträge
3.247
Ich habe einen Intel Core2Duo E6600 (2.4GHz), leider zeigt mir CPU-Z das ich nur 1.6GHz habe. Die SpeedSteb Funktion habe ich im BIOS (Asus P5b) Deaktiviert.

Wie kann ich verhindern, das er mir die CPU auch im Leerlauf, runterdreht?

Gruß.
 

LaserDiscDude

Captain
Ersteller dieses Themas
Dabei seit
Apr. 2007
Beiträge
3.247
Danke dir, hat geholfen die Option abzuschalten.
 

LaserDiscDude

Captain
Ersteller dieses Themas
Dabei seit
Apr. 2007
Beiträge
3.247
Darum.
 

D1rty

Commander
Dabei seit
Juni 2008
Beiträge
2.376
Heizblock bei sich im Keller+SOlaranlage
==> Scheiß auf Strompreise...
 

1Up4Life

Lt. Commander
Dabei seit
Mai 2008
Beiträge
1.515
versteh ich auch nicht...stirnrunzel...aber ist ja seine Sache...
 

LaserDiscDude

Captain
Ersteller dieses Themas
Dabei seit
Apr. 2007
Beiträge
3.247
Genau ist meine Sache und ich verstehe auch nicht alles, bzw. warum andere Leute wiederum anders denken oder sind wie ich ?!?!
 
Top