Gigabyte P965 DS4 An/Aus Bug, zickt beim Übertakten rum

HEDDA

Lt. Junior Grade
Dabei seit
Feb. 2006
Beiträge
420
Hallo liebes Forum,

Hardware:
Gigabyte DS4 mit p965 chipsatz
e4300 intel
PC2-8500 CL5 Ram-Riegel

Einstellungen:

PCI-E: 100
FSB: 266
RamTeiler: 4.00
Voltage: normal und Manual, außer beim Ram auf +0.3V

Eist: An (ich glaub Auto, habs mit CPU-Z gecheckt, Takt ändert sich je nach Belastung--> Eist ist an)
C1E: An (ich glaub Auto, habs ebenfalls mit CPU-Z gecheckt, Voltage ändern sich abhängig der Last--> Eist ist an)

Probleme:
1. PC kann nicht normal neustarten, er geht imemr richtig aus, und geht dann wieder an!
2. Einstellungen sind beim erneuten hochfahren wieder weg, obwohl sie Orthos2004 stabil sind
3. Ram lässt sich nicht höher als +0.3V einstellen, oder muss ich vorher wieder wieder alles auf Standart einstellen?

Fragen:
zu1) Kann man das Problem beseitigen? Oder ist es normal?
zu2) Wie kann ich die Einstellugnen dauerhaft sichern oder das DUAL Bios nutzen, dass ich auf dem einen BIOS die Overclocking Settings gespeichert habe?
zu3) kann man irgentwie auch auf +0.4V einstellen?

vielen Dank
gruß
 

DerHechtangler

Commander
Dabei seit
Nov. 2008
Beiträge
2.944
1. Das ist so hat sogar mein P35 gemacht. Das ist so.
2. Das Dual - BIOS ist dazu da, um bei einem CMOS - Error die alten (funktionierenden Einstellung) zurückzusetzen. Hast du wirklich richtig gespeichert?
3. Such mal, ob es ein neueres BIOS gibt. Aber jetzt mal ehrlich ist dir das nicht zu gefährlich 2,2V?

Da wiedermal einer schneller.
 
Top