Google sieht seltsam aus!

t-ak47-tlo$$

Ensign
Dabei seit
Feb. 2008
Beiträge
160
hi,

seit letzter woche sieht google total seltsam aus, seht selbst...



wo ist die farbe? :-)

ist das bei euch auch so?

windows 7 64 bit
firefox 4.0

ps: mit dem internetexplorer siehts normal aus!
 
X

X1800er

Gast
Nein. Hast du Plugins wie Noscript, Adblock Plus oder sowas? Mal zum Test abschalten!
 

Anhänge

  • Unbenannt.png
    Unbenannt.png
    189,6 KB · Aufrufe: 372

t-ak47-tlo$$

Ensign
Ersteller dieses Themas
Dabei seit
Feb. 2008
Beiträge
160
habe jetzt noch etwas festgestellt.

es sieht nur so aus, wenn ich direkt über das such-fenster oben rechts in firefox, oder wenn ich die suche in der adressleiste eingebe.

gehe ich über google.de siehts normal aus.
Ergänzung ()

keyword hab ich zurück gesetzt, ist immernoch die benutzerdefinierte suche...
 

t-ak47-tlo$$

Ensign
Ersteller dieses Themas
Dabei seit
Feb. 2008
Beiträge
160

DUNnet

Lt. Commander
Dabei seit
Sep. 2008
Beiträge
1.612
Mal alle Cookies und Co. löschen.
Sieht schwer nach der benutzerdefinierten Suche aus.

Danach dürfte alles paleti sein.
Achja - google.de bitte per direktlink und nicht Shortcut/Favorit anwählen!
 

t-ak47-tlo$$

Ensign
Ersteller dieses Themas
Dabei seit
Feb. 2008
Beiträge
160
Zitat von DUNnet:
Achja - google.de bitte per direktlink und nicht Shortcut/Favorit anwählen!

und warum das bitte?
Ergänzung ()

hab alle coockies usw. gelöscht. hat leider nix geholfen.
Ergänzung ()

was ist aber nicht verstehe, wenn ich im suchfeld nichts eingebe, und enter drücke komme ich auf die ganz normale google seite, also müsste doch auch die suche über das feld ganz normal aussehen oder!?!?!
 
Top