Hinweis beim booten von PC...

Tommyboy88

Ensign
Dabei seit
Juli 2008
Beiträge
183
Hi Leute!

Habe seit kurzem ein seltsames Problem also ich habe einen neuen CPU-Kühler eingebaut und jetzt kommt immer, wenn ich den PC starte der Screen vom Mainboard das ist ein Asus P5N-E-SLI und dann steht unten press "del" for entering setup und irgendwas mit "tab" for post bios message oder so. Und danach fährt der Pc erst hoch. Das dumme ist nur das jetzt was anderes weg ist anstelle von dem Hinweis, also normalerweise kommt ja beim Booten die ganzen PC-Informationen in weißer Schrift und dann unten könnte man auch von CD starten, aber dorthin komme ich jetzt gar nicht. Weil das durch den Hinweis dann einfach immer übersprungen wird. Bitte um Hilfe!


lg Tommy
 

jokerschwab

Cadet 4th Year
Dabei seit
Mai 2006
Beiträge
76
Das ist der ganz normale BIOS Bild vom Hersteller.

Dieses Bild kann man im BIOS ausstellen!
 

Tommyboy88

Ensign
Ersteller dieses Themas
Dabei seit
Juli 2008
Beiträge
183
Könnte mir jemand sagen, wie? Wäre sehr nice. Mich beunruhigts einfach auch wenn ich jetzt weiß das es normal ist *gg* Aber will einfach wieder den alten Bootvorgang. Das Problem ist ja nur das sich die ganzen Bios-Setting zurückgesetzt haben, weil ich das MB vom Strom nehmen musste. Die Festplatten musste ich dann nochmal aktivieren für Raid 0, aber das Logo ist immer noch da *g*
 

jokerschwab

Cadet 4th Year
Dabei seit
Mai 2006
Beiträge
76
Irgendwo im Bios muss bios boot logo oder boot screen oder ähnlioches stehen das muss du auf disabled stellen


Edit:Wenn du nicht findest was für ein mainboard hast du denn?

Edit:Wenn du nicht findest was für ein mainboard hast du denn?
 
Zuletzt von einem Moderator bearbeitet: (Beiträge zusammengeführt.)

Tommyboy88

Ensign
Ersteller dieses Themas
Dabei seit
Juli 2008
Beiträge
183
Ich habe ein Asus P5N-E-SLI


Edit: Habs gefunden im Bios! Danke hat sich erledigt.
 
Zuletzt bearbeitet:

jokerschwab

Cadet 4th Year
Dabei seit
Mai 2006
Beiträge
76
Unter dem Reiter Boot findest du das Menü Boot Settings Configuration und da den Punkt Full Screen Logo auf disabled.

Edit:SChön das man dir helfen konnte
 
Top