Irgend was stimmt mit meiner grafikkarte nicht?

djelement

Cadet 3rd Year
Registriert
Juli 2008
Beiträge
57
hi leute heute hab ich mein pc angemacht und er ging nicht an also hab ich kurz den strom kabel auspc gezogen wieder rein gemacht und es ging wieder aber wo mein pc dan fertig hochgefahren war kamm die meldeun von VPU Recover ich hab euch das unten reingestelt

Kann sich jemand das mal angucken ich hab dabei ein schlechtes gefühl:(
 

Anhänge

  • Paint Bild.rar
    17,4 KB · Aufrufe: 224
welches betriebssystem?
 
So eine ähnliche medung kam bei mir gestern als meine GraKa sich bei 825/1100 (HD4870) erst selbst neugestartet hat und dann der komplette PC ausgegangen ist^^.

Denke mal das ist wegen OC, wenn du keines gemacht hast dann hab ich kA ;)
 
Jo, das is der VPU Recover, der schützt deine ATI Karte davor einfach so abzurauchen. Bei ner bestimmten Temp. oder irgendwelchen anderen Fehlern schaltet sich die Karte aus und stellt alle Einstellungen wieder auf die Standardeinstellungen zurück.
Wenn du also getaktet hast, dann takte die Karte etwas weniger, dann sollte das auch klappen.
Übrigens wären ein paar Infos, welche Karte du besitzt und welche andere Hardware ziemlich hilfreich zur Lösung deines Problems ^^

MFG
 
Wenn was nicht stimmt dann wie meine Vorredner schon sagen bitte ein bisschen mehr Systeminfo. Hellsehn ist so verdammt schwer. ;)

Heißt also wiedermal am besten Screens vom CCC mit deiner Taktung, und am besten noch von CPUZ (auch hier um zu sehen ob da alles stimmt, und man hat gleich alles komplett) und GPU-z machen.

Desweiteren ist die Funktion Bilder in einen Post mit einzufügen sehr schön. Irgendwelche *.rar Files wird hier nur ungern jemand öffnen (und die die es bisher geöffnet haben, scheinen ja auch nicht helfen zu können :D ).

Salve
 
Zuletzt bearbeitet:
hier sind die infos
und noch ne frage was ist takten oder so ?
 

Anhänge

  • System info.rar
    33 KB · Aufrufe: 142
Zurück
Oben