Klingeln trotz Deaktivierung aller Windows-Sonds

mux

Lt. Junior Grade
Registriert
Apr. 2011
Beiträge
288
Huhu,
kurze Frage in die Runde:
Ich habe alle Windows-Sounds deaktiviert (Soundschema: Keine Sounds), trotzdem kommt aus dem Lautsprechern in offensichtlich relativ regelmäßigen Abständen von circa 20 Minuten ein kurzes Klingeln oder eher ein "Bliiing".
Ich kann keine Ursache dafür finden und weiß nicht, wie ich das Geräusch abstellen könnte. Es passiert immer, auch wenn keine anderen Programme, außer Foobar, laufen.
Es erschreckt einen manchmal richtiggehend, da man nicht ununterbrochen daran denkt.
Kann mir dafür jemand vielleicht einen Erklärungsversuch liefern - ich bin mit meinem Latein am Ende.
Im Autostart hängt nur Acronis (das auch schon drauf war bevor das mit dem Geräusch anfing), Realtek HD Audio, Virtual Clone Drive und das MS Defender Icon.
Windows ist das 21H2 Build 19044.1620.

Ich habe zu danken...:schaf:;-)
 
Da das bei mir noch bei keiner Installation vor kam wird es eine Software sein die du installiert hast und hier (noch) nicht genannt hast.
 
Öffne den "Lautstärkemixer"
Dort sind alle Programme/Prozesse gelistet, die kürzlich einen Sound abgespielt haben.
Wenn dort kein Programm auftaucht ist es ein Systemsound.
 
  • Gefällt mir
Reaktionen: piepenkorn, mux, coasterblog und eine weitere Person
h00bi schrieb:
Öffne den "Lautstärkemixer"...
Echt? Das wusste ich gar nicht, dass dort alle kürzlich einen Sound abgegebenen Programme drinstehen. Ich benutze den auch nie, da alles bei mir immer auf 100% steht. Danke.
Mixer.png

Also war es Firefox oder das System selber... Aber die Systemsounds sind in der Systemsteuerung alle deaktiviert. Ok, aber der Hinweis ist gut! Danke!
Ich lass das Fenster mal offen und beobachte das mal.
 
Zuletzt bearbeitet:
  • Gefällt mir
Reaktionen: coasterblog
  • Gefällt mir
Reaktionen: mux
Oh Mann, man ist manchmal so doof! :freak:
Erstmal sah ich nicht gleich, dass im Mixer unten ein Scrollbalken ist und rechts sich noch der Regler vom "Rainmeter" befindet!
Und dann: genau um 17 Uhr... Bliiing!
Es war die Rainmeter-Uhr, deren "Chime"-Sound an war. Ich hatte immer das Gefühl, die Abstände wären viel kürzer als 1 Stunde, doch es bliiingte immer zur Vollen...
Gruß und Danke!

[Erledigt]
 
Hättest du aber auch unter: "Benachrichtigungen & Aktionen" gefunden und können ausschalten.
 
Hey... nur kurz nochmal @Nickel:
Genau das hatte ich gleich nach der W10-Installation so eingestellt:
Benachr&Akt.png

Also, wenn ich das Kästchen "Soundwiedergabe zulassen" nicht anklicke, dann vermute ich natürlich? Genau das... ;-)
 
Ich meinte weiter unterhalb auf deinem Sceenshot,
dort ist doch alles gelistet was Benachrichtigungen gibt.
Kann man dann hier ein bzw ausschalten.
Dort sollte dann auch der "Rainmeter" stehen oder gestanden haben.
 
Zurück
Oben