mein bios übernimmt die einstellungen nicht

( DeRfReAk )

Cadet 2nd Year
Dabei seit
Aug. 2008
Beiträge
17
hi leute

Mein bios nimmt die overclock einstellungen nicht mehr an, hab keine ahnung wodran das liegt, die batterie ist es nicht und ein update habe ich gerade erst gemacht .

bitte um rat.

gruss
 

Nacho_Man

Commodore
Dabei seit
Mai 2008
Beiträge
5.018
Wie ist das Startverhalten nach dem Ändern der OC-Einstellungen ?

Startet er der PC neu und lädt die Default-Werte wieder oder übernimmt er einfach nur die neuen Werte nicht ?
 

( DeRfReAk )

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Aug. 2008
Beiträge
17
der nimmt nur die neuen oc werte nicht alle anderen einstellungen übernimmt er aber wie z.B. der spannung
 

Nacho_Man

Commodore
Dabei seit
Mai 2008
Beiträge
5.018
Nenn uns doch mal dein System , ich könnte mir höchstens vorstellen dass du ein OEM-Board hast mit einer eingebauten Sperre oder so ...

Das Problem war auch schon vor dem BIOS-Update vorhanden ?
 

Lord.Saddler

Lt. Junior Grade
Dabei seit
Aug. 2006
Beiträge
269
Sorry, aber deine Frage ist ganz schön ungenau formuliert - so kann dir niemand weiterhelfen....

Board / CPU / RAM / BIOS

?
 

( DeRfReAk )

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Aug. 2008
Beiträge
17
Board :ASUS P5N32-E SLI
CPU: Intel Core2 Quad Q6600
Ram: 2 GB DDR2- 800
Bios is von Phoenix

ok mein problem is behoben, ich habe mir das tool AI booster runtergeladen und es geht.

vielen dank euch allen :)

gruss sascha
 
Zuletzt von einem Moderator bearbeitet: (beiträge zusammengeführt)
Top