Multiplikator automatik

oobi

Newbie
Registriert
Aug. 2007
Beiträge
7
Hallo ihr OC Profi's

Wieder ein neuling der am verzweifeln ist :( Habe mich mal ins oc busines eingelesen und losgelegt. bis jetzt funzt eigentlich alles gut, ausser das mein rechner den multiplikator runtersetzt wen die cpu nicht belastet wird. dies obwohl im bios alles (meiner meinung nach) auf manuel steht (FSB, multi, vcore etc..) woher kommt den dieser eigenwille? Ist dies grundsätzlich so?
board = xfx680i / cpu = q6600 quad / XP SP2

Vielen dank für eure hilfe
 
hey danke für den tipp, pinochio

Problem schon gelöst :D und wenn jemals ein anderer xfx user das gleiche prob haben sollte: im bios --> CPU Configuration --> C1E Enhanced Halt State auf disable und schon bleibt der multi wie er sein sollte...

Merci
 
Zurück
Oben