Notfall-DVD und Notfall-USB-Stick, Ladebalken bleibt bei 50 % stehen

Cnecky

Ensign
Registriert
Nov. 2009
Beiträge
224
Hallo zusammen,

ich habe zwei identische PC, selbst gebaut 2013, Mainboard ASRock H77 Pro4/MVP, CPU Intel Core i3 3225. Einer ist letzten Freitag mit Bluesreen abgestürtzt. Der abgesicherte Modus ging noch, Windows-Dienste nach einem Tip deaktiviert, das war´s dann…Kurzum, letztendlich Windows 10 Pro neu per USB-Stick mit aktueller ISO-Datei installiert.

Auch mit der neuen Installation erschein ein Bluescreen, jedoch ohne Folgen. Laut Bluescreenview war ein Windowstreiber dafür verantwortlich. Folglich ging ich davon aus, dass ich kein Hardwareproblem habe. SSD, HDD, RAM laut Tests alles in Ordnung.

Nun zu meinem Problem: Ich habe mir das Notfall-Programm von Computerbild sowohl auf DVD als auch auf USB-Stick installiert. Mit beiden ist der Bootvorgang problemlos, aber ca. kurz vor der Hälfte bleibt der Ladebalken stehen, und da steht er auch noch nach Stunden. Auf dem anderen PC starten beide Medien problemlos! Alte originale Notfall-DVD´s komischerweise, und die Neuinstallation per USB-Stick lief ja auch einwandfrei. Ich stehe vor einem Rätsel….Habt ihr eine Idee?

Ich habe sämtliche UEFI-Einstellungen verglichen, etliches ausprobiert, alles erfolglos.

Vielen Dank im Voraus!

@Mods: Falls falscher Threadbereich, bitte verschieben, danke.
 
Aus dem Stand würde ich sagen, dass entweder RAM defekt ist (wie hast Du den RAM getestet?) oder ein Elektrokondensator geplatzt ist.

Ich würde weitere Linux-Live-CDs versuchen z.B. Knoppix, und dort vor allem mal einen ausführlichen RAM-Test machen.
Außerdem das Board mal sichten ob einer der verbauten Elkos aussieht wie ein geplatzes Alien-Ei ;-)
 
  • Gefällt mir
Reaktionen: Cnecky
Danke für deine Antwort!

Den RAM habe ich mit dem Notfall-Stick getestet, das funktionierte, im Gegensatz zum eigentlichen Notfallprogramm. Standardmässig wird das Programm in den RAM geladen, es geht aber auch ohne. Dazu noch diverse Modi abgesichert. Immer bleibt der Ladebalken bei knapp 50 % stehen.

Ich habe mir neuen RAM bestellt zwecks Aufrüstung von 8 auf 16 GB, soll morgen da sein, ich bin gespannt.
Dann werde ich auch nach "Aliens" Ausschau halten. :)
Notfalls könnte ich ja auch noch den RAM aus dem anderen PC einbauen, das ist mir jetzt aber zu umständlich.
 

Anhänge

  • Notfall Startbild.jpg
    Notfall Startbild.jpg
    171,5 KB · Aufrufe: 354
Die RAM-Aufrüstung auf 16 GB ist erfolgt, keine Änderung. Fehlermeldungen im Anhang. Meistens kommen diese aber gar nicht, der Ladebalken bleibt einfach stehen.

Ich habe Tante Googeline nach "Kernel Panic not syncing" gefragt, bin aber nicht fündig geworden.
Es wird wohl ein Rätsel bleiben.:(
 

Anhänge

  • 1. Fehlermeldung.jpg
    1. Fehlermeldung.jpg
    2 MB · Aufrufe: 250
  • 2. Fehlermeldung.jpg
    2. Fehlermeldung.jpg
    1,3 MB · Aufrufe: 254
Leider bin ich nicht wirklich weiter gekommen. Anscheinend blockt da Windows etwas in der CPU, Stichwort Kernisolierung. Nur warum hat der gleiche PC den Fehler nicht? Es wird mir ein Rätsel bleiben, na ja, es gibt schlimmeres.
 
Zurück
Oben