PC bleibt hängen.... hardreset

MantaManni

Lt. Junior Grade
Dabei seit
Dez. 2006
Beiträge
413
Hey Leute hab seit geraumer Zeit diverse Probs mit meinem PC
Also zuerst ist er einfach ausgegangen und hat sich neugestartet in unregelmäßigen Abständen. Hab das Netzteil nem Kumpel gezeigt, der bisschen Ahnung davon hat und es waren 2 Elkos kaputt.. ok dann haben wir sie ausgetauscht.
Nach Wiedereinbau bleibt der PC jetzt in unregelmäßigen Abständen einfach hängen, also der Mauszeiger bewegt sich erst ganz abgehackt und dann geht nichts mehr. Wenn Musik nebenher läuft stoppt diese und endet in einer dröhnenden Endlosschleife... Ram lief 15 Stunden unter Memtest86 fehlerfrei, Furmark hat meine Grafikkarte ausgelastet und auch keine Fehler.
Prime 95 stürtzt allerdings nach kurzer Zeit ab (Das Programm musste beendet werden)

Ich weiß echt nicht weiter.... langsam glaub ich ich kann den PC aufn Schrott schmeißen... Also arbeiten ist so unmöglich..
Es ist auch egal ob der PC unter Last ist oder ich ein Spiel spiele!

Mein System:
CPU: Intel Core 2 Quad Q9550
Mainboard: Gigabyte GA-EP35-DS3 (P35 chip)
Grafikkarte: ASUS Geforce GTX560ti
Ram: 4gb DDR2 Ram 800mhz 5-5-5-15 von GEIL
Netzteil: bequiet! 450 Watt

Danke schonmal für eure Hilfe
 

Kakaobär

Ensign
Dabei seit
Juli 2006
Beiträge
180
Moin!

Ich würde Dir empfehlen einmal ein anderes Netzteil zu testen, denn die Elkos kann man ja noch gut erkennen(aufgebläht), aber wie das bei den anderen Feststoffkondensatoren aussieht ist halt fraglich.

mfG
 

Kowa

Commander
Dabei seit
Dez. 2008
Beiträge
3.070
Netzteil kannst Du Dir vlt. vom Kumpel mal ausleihen.

Ich tippe auf die Kondensatoren vom Mainboard. Die P35-Boards lagen gerade in der Zeit, wo die Kondensatoren der Spannungswandler den Geist aufgegeben haben und beim P45 oft durch Feststoffvarianten ersezt wurden. Speziell die Dinger um der CPU-Sockel herum sind gemeint.
Ein Q9550 ist die zweitgrößte CPU die es damals gab mit entsprechend hoher Last für die Wandler. Wenn das System stabiler wird durch UNTERtaktung ist das evtl ein Hinweis.
 

MantaManni

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Dez. 2006
Beiträge
413
Hmm wird schwer an ein Netzteil zu kommen was genug Leistung für den PCs hat :/ wie kann ich das mainboard denn testen?
 

mTw|Marco

Lt. Junior Grade
Dabei seit
Juni 2013
Beiträge
404
Zum Testen ist es primär erstmal egal was für ein du Netzteil verwendest, da du ja schon Probleme im Idle-Betrieb hast. 400W und aufwärts irgendwo leihen und gut ist.

Sooo extrem stromfressend ist dein System auch nicht ;)
 
Zuletzt bearbeitet:
Top