PC geht nachts regelmäßig an - wieso?

heilmaenner

Lt. Junior Grade
Dabei seit
Aug. 2004
Beiträge
399
Hi.

Ich habe ein etwas seltsames Problem: Mein PC geht nachts scheinbar willkürlich zwischen 02:00 und 03:00 Uhr an! Er erweckt sich selbst aus dem Ruhezustand. Danach geht er nach 30min in den Standby, so dass mich morgens ein schneller PC-Start erfreut. Dennoch möchte ich das aus Gründen des Stromverbrauchs nicht.
Das Problem hierbei ist: Ich weiß nicht warum er startet. Wenn er heruntergefahren wurde, ist Ruhe. Aber ich möchte nicht jeden morgen alle Programme neu laden müssen ...

In der Ereignisanzeige steht hierbei folgendes:
Code:
Informationen	24.03.2011 02:01:30	Power-Troubleshooter	1	Keine
Das System wurde aus dem Energiesparmodus reaktiviert.
Zeit im Energiesparmodus: ‎2011‎-‎03‎-‎23T19:08:25.444191800Z
Reaktivierungszeit: ‎2011‎-‎03‎-‎24T01:01:28.023087100Z
Reaktivierungsquelle: Unbekannt

Informationen	24.03.2011 02:01:28	Service Control Manager	7036	Keine
Dienst "Diagnosesystemhost" befindet sich jetzt im Status "Beendet".

Informationen	24.03.2011 02:01:28	Service Control Manager	7036	Keine
Dienst "Anwendungserfahrung" befindet sich jetzt im Status "Beendet".

Informationen	24.03.2011 02:01:27	Service Control Manager	7036	Keine
Dienst "Windows-Bilderfassung (WIA)" befindet sich jetzt im Status "Ausgeführt".

Informationen	24.03.2011 02:01:26	Kernel-General	1	Keine
Die Systemzeit wurde von ‎2011‎-‎03‎-‎23T19:08:29.341414700Z auf ‎2011‎-‎03‎-‎24T01:01:26.500000000Z geändert.

Informationen	23.03.2011 20:08:27	Kernel-Power	42	(64)
Das System wird in den Standbymodus versetzt.
Grund: Anwendungs-API

Nach oben folgen noch weitere, neuere Einträge.

Könnt ihr euch einen Grund vorstellen, warum das System nachts aufwacht bzw. wie ich das unterbinden könnte. Bei Bedarf kann ich mehr Infos posten.

Danke & Gruß
 

kamikazefisch

Lieutenant
Dabei seit
Okt. 2006
Beiträge
886
schau mal im Gerätemanager nach ob die EthernetKarte den PC aus dem Standbye aufwecken darf. Ist per default glaube ich "on". So kann bspw. Skype den Rechner aufwecken wenn du eine Nachricht bekommst. Das Problem hatte ich auch bis vor einigen Wochen.
 
Zuletzt bearbeitet:

StoneJ

Lt. Commander
Dabei seit
Jan. 2009
Beiträge
1.872
Lösungsansatz: im Bios die "per Lan-anschalt" Option deaktiviert?

Zweiter Ansatz: Mach deinen Rechner Nachts aus!
 

Homie2009

Lieutenant
Dabei seit
März 2009
Beiträge
851
Hätte jetzt auch an die Wake on Lan Funktion gedacht. Zieh mal dein Lan-Kabel und guck ob er dann ausbleibt
 

hannesk

Lt. Junior Grade
Dabei seit
Juni 2008
Beiträge
497
Falls du es softwaremäßig gar nicht in den Griff bekommst, kann ich dir auch ne Steckdosenleiste mit (Fuß)Schalter empfehlen. Dann hast du auch keine Standby bzw Netzteilverluste mehr...
 

Sandro_1995

Ensign
Dabei seit
März 2011
Beiträge
242
Hallo,
ein paar Angaben zu deinem System wären hilfreich.
Hast du ihn selbst zusammengestellt oder ein Komplettsystem gekauft?

Welches Betriebssystem hast du?

Schau mal deine Energieprofile nach, ob da etwas seltsames eingestellt ist.

MfG Sandro
 

popel1988

Lt. Junior Grade
Dabei seit
Aug. 2008
Beiträge
383
skype wohl eher nicht da es ja garnicht gestartet ist. denke da eher an den router, der macht wahrscheinlich um 2 ein reconnect... und damit sendet er irgendnen signal was den pc weckt
 

smashbrot

Lt. Junior Grade
Dabei seit
Feb. 2008
Beiträge
379
Ich hatte vor kurzem das gleiche Problem mit meinem Laptop. Der hat sich jeden Tag um genau 22 Uhr angeschaltet und ich wusste nicht warum.
Nachdem ich alle Ursachen abgeklappert hatte, war es am Ende ein Task in der Aufgabenplanung, der den PC aufweckte.

Schau mal, ob du in der Aufgabenplanung irgendeine Aufgabe findest, die für diesen Zeitraum eingestellt ist und prüfe dann, ob bei dieser unter Eigenschaften > Bedingungen die Option "Computer zum Ausführen der Aufgabe reaktivieren" aktiviert ist und mach den Haken ggf. raus, dann hast du Ruhe. ;)
Bei mir war es ein Programm von HP, das um diese Uhrzeit immer ein automatisches Tune Up durchführen wollte.
 
Zuletzt bearbeitet:

K4mpftro11

Ensign
Dabei seit
Dez. 2008
Beiträge
148
Um etwa die Uhrzeit überprüft Windows bei Standard-Einstellungen immer auf Updates, daran könnte es vielleicht liegen.
 

kamikazefisch

Lieutenant
Dabei seit
Okt. 2006
Beiträge
886
Zitat von popel88:
skype wohl eher nicht da es ja garnicht gestartet ist. denke da eher an den router, der macht wahrscheinlich um 2 ein reconnect... und damit sendet er irgendnen signal was den pc weckt

deswegen das bspw ;) Aber am ehesten ist es die Option im Geräte Manager für den LAN Adapter. Egal ob es Updates oder ein Router Reconnect ist.
 

mastor

Lt. Commander
Dabei seit
Okt. 2010
Beiträge
1.638
mach doch einfach mal das netzteil aus :D
 
Top