Rechner stoppt oft nach Bios und läd Win XP oftmals nicht

A

aufgeschmissen

Gast
hallo :) ich hoffe das ich hier in die richtige rubrik schreibe .
seit ein paar tagen stoppt der rechner kurz nach dem bios und startet windows xp nicht .
nach mehrmaligem rebooten packt er das dann,frage ist nur: wie lange noch :( unten ist der link für den shot des fehlers ,
sorry für die schlechte qualität

http://s7.directupload.net/images/130901/pt7288q6.jpg

daten :

Betriebssystem Microsoft Windows XP Professional 5.1.2600 Motherboard:

CPU Typ Unknown, 3000 MHz
Motherboard Name Unbekannt
Motherboard Chipsatz Unbekannt
Arbeitsspeicher 3328 MB
BIOS Typ Award Modular (04/29/09)

Anzeige:
Grafikkarte GeForce 9500 GT (1024 MB)
Grafikkarte NVIDIA GeForce 9500 GT (1024 MB)
Monitor Plug und Play-Monitor [NoDB] (200116843009)
Monitor Plug und Play-Monitor [NoDB] (1902149247)

Datenträger:
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
Festplatte WDC WD1002FAEX-00Z3A0 (931 GB, IDE)
Festplatte HP USB Device
Optisches Laufwerk HL-DT-ST DVDRAM GH22NS50
S.M.A.R.T. Festplatten-Status OK

BIOS Eigenschaften:
Anbieter Award Software International, Inc.
Version F3
Freigabedatum 04/29/2009
Größe 1024 KB
Bootunterstützung Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120

Fähigkeiten Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Unterstützte Standards DMI, APM, ACPI, PnP
Erweiterungen ISA, PCI, AGP, USB

System Eigenschaften:
Hersteller Gigabyte Technology Co., Ltd.
Produkt GA-MA78GM-UD2H
Eindeutige Universal-ID 30303234-31443833-30354630-FFFFFFFF
Startauslöser Netzschalter

[ Motherboard ]

Motherboard Eigenschaften:
Hersteller Gigabyte Technology Co., Ltd.
Produkt GA-MA78GM-UD2H
Version x.x


Prozessor Eigenschaften:
Hersteller AMD
Version AMD Athlon(tm) 64 X2 Dual Core Processor 6000+
Externer Takt 200 MHz
Maximaler Takt 3000 MHz
Aktueller Takt 3000 MHz
Typ Central Processor
Spannung 1.1 V
Status Aktiviert
Sockelbezeichnung Socket M2

[ Speichermodule / A0 ]

Arbeitsspeicher Eigenschaften:
Sockelbezeichnung A0
Typ EDO
Geschwindigkeit 32 ns
Installierte Größe 2048 MB
Aktivierte Größe 2048 MB



ich hoffe sehr es kann mir wer helfen
 

Silveran

Lt. Commander
Dabei seit
Okt. 2006
Beiträge
1.676
bios resetn und alles auf Default,

neu starten, bios die Einstellung korrigieren,... dann win xp startn und alle treiber neu drauf
 

werkam

Alter Meckermann
Dabei seit
Okt. 2001
Beiträge
62.568
A

aufgeschmissen

Gast
danke erstma :) ich habe den mainboardtreiber nm installiert und habe im bios entdeckt , das die onboard graka
aktiv war ( versteh nicht wie das passieren konnte ) , ich hab sie deaktiviert . bis jetzt ist der rechner 4 mal hochgefahren ,
mal sehen ob das so bleibt .

@biosupdate - ich hab schon das neue .

*signaturen werden überbewertet*:cool_alt:
 
A

aufgeschmissen

Gast
ich habe noch einen tipp bekommen . das es die batterie vom mainboard/bios sein kann . ist zwar erst 3 jahre alt,aber ich werd
sie zur sicherheit austauschen . thema kann geschlossen werden :)
 
Top