Übertakten bringt nichts?!

EpicMika

Ensign
Dabei seit
Feb. 2013
Beiträge
230
Ich habe letztens meine NVIDIA GeForce GTX 560 Ti übertaktet und anhand des 3DMark 11 Benchmark Tests festgestellt, dass die Grafikkarte im "Standard-Modus" langsamer läuft als im "Übertakteten". Außerdem wird sie IMMER unter Volllast 100°C heiß. Ich habe auch schon gelesen das die Graka automatisch runtergetaktet wird, wenn sie zu heiß ist. Aber da sie auch im normalen Modus die Temperatur erreicht, verstehe ich das nicht. :freak:
Normaler Modus: Core Clock: 822 MHz
Memory Clock: 2004 MHz
Übertaktet: Core Clock: 882 MHz
Memory Clock: 2045 MHz

Der Benchmark Test sagt, dass sie im übertakteten Modus so um die 1-2 FPS langsamer ist als im normalen. Was stimmt da nicht?

MFG Julian

____________________________________________________________________________________
 

EpicMika

Ensign
Ersteller dieses Themas
Dabei seit
Feb. 2013
Beiträge
230
Ich kenne mich jetzt nicht so mit Hardware etc. aus, also habt Geduld mit mir. :) Würde es vielleicht etwas Helfen, wenn ich einen extra Lüfter (z.B. Alpenföhn XYZ) kaufen würde und ihn dann in mein Gehäuse einbauen würde? Und noch eine Frage, wie macht ihr immer das wo dann unter eurer Antwort so Sachen wie eurer Prozessor etc. stehen?
 

PuscHELL76

Lt. Commander
Dabei seit
Okt. 2007
Beiträge
1.414
das erste mal das mir ne grafikkarte leid tut :´-(
 

EpicMika

Ensign
Ersteller dieses Themas
Dabei seit
Feb. 2013
Beiträge
230
Dann werde ich mich mal erst an das Temperatur-Problem wenden, trotzdem danke :)
 

Allsop

Ensign
Dabei seit
Okt. 2011
Beiträge
134
Auf das Kontrollzentrum und dann auf Signatur bearbeiten ;)
 

EpicMika

Ensign
Ersteller dieses Themas
Dabei seit
Feb. 2013
Beiträge
230
Ok, nochmals danke
 
Top