Unerklärlicher Temperaturanstieg

coxon

Lt. Commander
Dabei seit
Mai 2005
Beiträge
1.547
Hi zusammen.

Seit ca. 2 Tagen ist meine Idle Temp des Boards um 5°C auf 37°C gestiegen. Bei Last habe ich seit neuestem 45°C aufm Board und 4-5°C mehr bei der CPU. Und das alles NICHT übertaktet!

Ich habe grade alle Lüfter durchgecheckt und sie laufen 1A so wie immer. Wen ihr auf mein NH Profil geht seht ihr noch nen 120er in der Querverstrebung am NT. Den habe ich rausgeschmissen weil er zu laut ist, und zuviel Dreck ins Case zieht. Sprich die Konstruktion taugt nix.. Aber auch nach dem Rausschmeissen dieses Lüfters hatte ich nie ne Temp über 40°C..

Hat jemand von Euch nen Denkanstoß wo ich vielleicht anfangen könnte?? :confused_alt:

Würde mich über jeden Tipp freuen!

Aber bitte keine Trolle, vonwegen mach doch mal die Lüfter an!!! :freak:


*edit*

Meine Zimmertemperatur ist recht niedrig.. Ca. 20°C.. Ich renn hier im Pulli rum und meine Heizung ist auch aus.. Und die Sensoren des Mobos habe ich auch im Bios gecheckt.. Sind die Gleichen.. :freak:
 

Anhänge

Zuletzt bearbeitet:

Relict

Admiral
Dabei seit
Juni 2005
Beiträge
7.298
Na zuerst mal alle PC-Komponenten und Lüfter gründlich reinigen.
Zb. mit Druckluftspray (Handel) oder vorsichtig mit Staubsauger und Tuch.
NB-Lüfter nicht vergessen. ;)

Für guten Luftdurchzug im Gehäuse haste ja bestimmt gesorgt?
Es kann natürlich auch sein, dass die Wärmeleitpaste unter der CPU "tot" ist .

PS:
Gefährlich sind Deine Temps aber nicht.
 
Zuletzt bearbeitet:

coxon

Lt. Commander
Ersteller dieses Themas
Dabei seit
Mai 2005
Beiträge
1.547
Zitat von Relict:
Na zuerst mal alle PC-Komponenten und Lüfter gründlich reinigen.
Sind fast ganz sauber.. Es sind lediglich ganz leichte Staubspuren drauf das ich das Sys vor nichtmal 2 Wochen gründlich gereinigt habe.

Habe ich keinen.... :D Passiv rUl0rZ

Für guten Luftdurchzug im Gehäuse haste ja bestimmt gesorgt?
Hast dir also mein NH nicht angesehen :rolleyes:

Es kann natürlich auch sein, dass die Wärmeleitpaste unter der CPU "tot" ist .
Unmöglich, da sie keine 3 Wochen alt ist ;)

PS:
Gefährlich sind Deine Temps aber nicht.
Aber ich will sie einfach nicht haben und frage mich woher sie aufeinmal kommen! ;)

Un das Pic sind die Idle Temps.. CPU solte 2-3° weniger haben und Mobo 5°!!
 

Alex2005

Captain
Dabei seit
Apr. 2005
Beiträge
3.326
Ja solche Schwankungen hat ich auch mal!
allerding is es bei mir 5° kühler geworden
aber irgendwann wars wieder weg viell is es bei dir aich so?

Alex
 

Najef bin Abdul

Lieutenant
Dabei seit
Nov. 2004
Beiträge
789
naja,es kann genau so gut sein,dass deine sensoren aufm mobo aus irgendwelchen gründen jetzt 5° zuviel bzw früher 5° zu wenig berechnen/berechnet haben.
hast du dein bios geflasht?
i.d.R. verändern sich dadurch die temps
 

coxon

Lt. Commander
Ersteller dieses Themas
Dabei seit
Mai 2005
Beiträge
1.547
Nein, mein Bios habe ich schon seit ca 2 Monaten nicht merh geflasht..

Aber das seltsame ist, daß nach einer Komplettreinigung, also ALLE Lüfter sauber gemacht, sprich Papst @ NT, 2* 80er AC Pro TC, Late Yoon der CPU & Papst @ Blowhole, sowie Staubfilter und es ist einfach keine Besserung eingetreten.

Das was Du sagt kann natürlich stimmen, aber ich frage mich einfach wie das kommen kann? Normalerweise hatte ich das nie seit ich das Board habe und auch wenn der Rechner offen steht habe ich ne Mobo Temp von 40°C... :freak: Das ist nicht normal!! Das Board wir ja heißer als ein nF 4 ... :freak:

Nene.. Da ist was Faul.. :( Mal schauen was sich die nächsten Tage so ergibt.. Aber ich würde mich trotzdem freuen wenn jemand noch ne Idee hätte..

Bye,
 

Najef bin Abdul

Lieutenant
Dabei seit
Nov. 2004
Beiträge
789
naja,an deiner stelle würd ich einfach davon ausgehen,dass das n auslesefehler ist.
asus ist ja nich grade bekannt für genau temp-sensoren.
die hauen da immer +5 bis +10° drauf
aber wieso das jetzt erst passiert ist natürlich ne andere frage.
der chipsatz sollte nämlich kühler als ein nf4 sein;)
 

coxon

Lt. Commander
Ersteller dieses Themas
Dabei seit
Mai 2005
Beiträge
1.547
Tatsache! ..

ATM sind sie wieder auf 35°C @ Idle und beim Gamen bin ich gestern auch nicht über 42 gekommen.. :confused_alt:
__________________

 

Najef bin Abdul

Lieutenant
Dabei seit
Nov. 2004
Beiträge
789
na bitte^^
also entweder hast du irgendwas aktiviert,dass die temps vom chipsatz drückt oder das board ist launisch.:D
 

coxon

Lt. Commander
Ersteller dieses Themas
Dabei seit
Mai 2005
Beiträge
1.547
Denke eher das das Board mit dem Alter zickig wird.. :D

Aber an der Config habe ich schon länger nichts gemacht.. :freak:
__________________

 

Shor

Commander
Dabei seit
Jan. 2005
Beiträge
2.253
Bin ich der einzige, der hier der Meinung ist, dass ein Thread zu einem "unerklärlichen Temperturanstieg von sage und schreibe 5°C" völliger Schwachfug ist? :D
 

coxon

Lt. Commander
Ersteller dieses Themas
Dabei seit
Mai 2005
Beiträge
1.547
Vielleicht ja! Aber es ist einfach Tatsache gewesen, das meine Temps auf dem mobo nie höher als 40-42°C waren und nun aufeinmal klettern sie einfach auf 45°C hoch.. was würdest du davon halten wenn dein Board anfangen würde sich selbst zu rösten?? :D
__________________

 

Shor

Commander
Dabei seit
Jan. 2005
Beiträge
2.253
Oh bitte. :D
Der Großteil der PC-Besitzenden würde so einen minimalen Temperaturanstieg nicht einmal bemerken.
Was da alles eine Rolle spielen kann.. Wahnsinnig viele Einzelheiten.
Deine Temperaturen sind, wie Du sicherlich auch weißt, nicht annähernd im gefährlichen Bereich und daher ist der Temperaturanstieg garnicht beachtenswert. :)

Ah egal - ich lass euch mal weiterdiskutieren. :lol:
 

Najef bin Abdul

Lieutenant
Dabei seit
Nov. 2004
Beiträge
789
naja,bedenk mal was wäre,wenn das jeder ignorieren würde,wenn die temp plötzlich ansteigt und irgendwann massenweise pcs abbrennen;)
es ist halt nich soooo der notfall,aber sowas kann ja auch immer ein hinweis auf einen späteren,schwerwiegenderen fehler sein.
 
Top