Windows 7 32 bit Blid freezt PC stürzt ab

Trushdale

Newbie
Registriert
Sep. 2012
Beiträge
3
Hallo,

Ich kann meinen PC ganz normal starten, schön und gut. Er läuft im "leerlauf" auch ohne probleme. Bis vor kurzem konnte ich auch noch einigermaßen Spiele wie GW2 spielen.

Während des Spiels, ich nehme an während einer besonders "Leistungs-aktiven"-Phase, freezt also der Sound ein ( vergleichbar mit einem monotonem Summen) und der Pc hängt sich auf ( Mauszeiger bewegt sich nicht mehr, ebenso das Bild nicht).
Es kommt zu keinem Bluescreen.

Es kommt auch zu einem "Absturz", wenn Skype länger als ca. 30 Sekunden offen ist, oder wenn ich die Flashplayer.exe über den taskmanager "prozess"-beende.

Versucht habe ich schon folgendes:
- 1 von 2 Ram-riegeln raus (beide ausprobiert)
- beide Ram-riegel in einen anderen Slot gesteckt

DxDiag.txt http://nopaste.info/e6438bb21f.html
 
... sry, hier stand mist
 
Zuletzt bearbeitet von einem Moderator:
Also Hardwaredaten, Softwaredaten wären nett und du solltest mal die Temperatur überprüfen. Ich hatte ähnliche Probleme mit dem Prozessor, ein mal als der übertaktet war und ein mal bei einem defekten CPU-Lüfter.
Aber die Daten und Temperaturen wären schon mal interessant. Ereignisanzeige kannst du dann auch gleich mal überprüfen.
 
Es kommt zu keinem Bluescreen.
Ed40: So bleibt der BlueScreen stehen

LostInWeb: Hardwaredaten, Softwaredaten wären nett

eigentlich sollten die doch in der DxDiag.txt ( link ) stehen


Win 7 home prem 32bit
service pack 1
AMD Athlon(tm) II X4 640 Processor 3.00 GHz
RAM 4,00 GB ( 3,5 GB verwendbar ) Corsair 2x 2GB Riegel
NVIDIA GeForce GTX 560
Asrock MB 880GMH/U3S3

Software mäßig habe ich :

- Adobe AIR
- Adobe Flash Player 10 ActiveX
- Adobe Flash Player 11 Plugin
- Adobe Reader 9.5.0
- Java 7 Updare 7
- Microsoft .NET Framework 1.1 , 4 Clienprofile, 4 Extended
- Microsoft Visual C++ Redistributable 2005, 2008 2010
- Microsoft XNA Framework Redistributable 3.1, 4.0
- Mozilla Firefox 14.0.1

Ich glaube nicht, dass es an der Temperatur liegt. Als diese Abstürze angefangen haben, habe ich die Leistung, also die grafische Qualität, einfach herabgesetzt von Guild Wars 2. Irgendwo hats auch geholfen, ich dachte, dass zu viel Ram benutzt wird und ein Riegel halt kaputt ist, jedoch schmiert er nun auch schon beim starten des Spiels ab. Auch wenn der PC vorher "kalt" war.

------------------------
ereignissmeldung
------------------------
Ereignisfilter mit Abfrage "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" konnte im Namespace "//./root/CIMV2" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch diesen Filter geschickt werden, bis dieses Problem gelöst ist.

-----------------------
Der Computer konnte seine Adresse für die Netzwerkkarte mit der Netzwerkadresse 0x002522AB31BD nicht über das Netzwerk (über den DHCP-Server) erneuern. Fehler: 0x79. Der Computer versucht weiterhin, selbständig vom Netzwerkadressserver (DHCP) eine Adresse abzurufen.


-----------------------
Der Dienst "atksgt" wurde aufgrund folgenden Fehlers nicht gestartet:
Der Treiber konnte nicht geladen werden.

Treiber atksgt.sys konnte nicht geladen werden.
----------------------

Bei der Anwendung (Tages Protection, von Lieferant Tages SA) sind folgende Probleme aufgetreten: Es ist ein Treiber installiert, der Stabilitätsprobleme im System verursacht. Dieser Treiber wird deaktiviert. Ein mit dieser Windows-Version kompatibles Update erhalten Sie vom Hersteller des Treibers.

---------------------

Überwachungsereignisse wurden vom Transport gelöscht. 0

-------------------

Das System wurde neu gestartet, ohne dass es zuvor ordnungsgemäß heruntergefahren wurde. Dieser Fehler kann auftreten, wenn das System nicht mehr reagiert hat oder abgestürzt ist oder die Stromzufuhr unerwartet unterbrochen wurde.

----------------------

Das System wurde zuvor am ‎03.‎09.‎2012 um 18:37:41 unerwartet heruntergefahren.
 
Zuletzt bearbeitet:
Ich und mein Vater hatten genau das gleiche Problem unter Windows 7: Mitten während der Benutzung friert der PC komplett ein. Des Rätsels Lösung bei uns beiden: ZoneAlarm entfernen.

Hast du das zufällig drauf?
 
Zurück
Oben