Windows bleibt hängen bei "Windows wird gestartet"

Gr33cer

Lt. Junior Grade
Dabei seit
Aug. 2007
Beiträge
334
Hallo,

seit ein paar Tagen fährt mein PC nach oben, bleibt aber bei "Windows wird gestartet" stehen.
Im Hintergrund kann ich aber das Passwort eingeben (Erkennbar am Login-Sound)
Nach ein paar reboots komme ich dann auch mal richtig rein.

Doch was is daran Schuld?

Gruß und danke für eure Antworte
 
Zuletzt bearbeitet:

Uncle_Sam3107

Lt. Junior Grade
Dabei seit
Okt. 2008
Beiträge
367
Ist dies auch der Fall, wenn du den Abgesicherten Modus startest?
Aktuellsten Motherbordtreiber installiert?

LG
 

Schildkröte09

Admiral
Dabei seit
Nov. 2009
Beiträge
7.270
Hallo,

leg mal deine Windows Setup DVD ein und starte den PC davon. Wenn Windows Setup Probleme entdeckt, wirste meistens direkt in die Reparaturoptionen weitergeführt. Wenn nicht, startest du die Reparatur selbst.

Danach müßte eigentlich alles wieder in Ordnung sein.

Viele Grüße
 

net-explorer

Newbie
Dabei seit
Jan. 2004
Beiträge
3
Wäre schon schön, wenn Du die Version von"Deinem" Windows auch verrätst.

Sind das vielleicht genau die Tage nach dem letzten Win7-Patch?
Erfolgt niemals ein Windows-Start?
Gibt es plötzliche zusammenhanglose Abstürze während des Betriebs?

Hier mal sehr genau nachlesen: Microsoft

Gruß
Wolfgang
 

Gr33cer

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Aug. 2007
Beiträge
334
Hallo,

ich besitze Windows 7 Ultimate 64 bit. Wie gesagt erst seit neusten habe ich dieses Problem.
Kann gut sein, das es daran liegt. Ich muss den Hotfix runterladen und dann funkts wieder meint ihr?
 
Zuletzt bearbeitet:

aschb

Cadet 4th Year
Dabei seit
Juli 2009
Beiträge
126
Eigenartig! Ist mir heute Morgen auch passiert. Das 1. Mal seit Windows 7 vor 1 Jahr installiert wurde.

Nach 2 Minuten PC nochmals ausgeschaltet und wieder gestartet. Und es lief wieder wie immer in 18 Sek.

Updates wurden in den letzten Tagen keine eingespielt.
 

MasterSepp

Lieutenant
Dabei seit
Sep. 2008
Beiträge
625
Ich hab genau das gleiche Problem seit ca. 1 Woche. Mein Rechner hat letzte Woche Sonntag damit angefangen bei besagter Stelle("Windows wird gestartet) hängen zu bleiben. Hab dann am Montag Windows neuinstalliert und es ging erstmal wieder. War jetzt übers Wochende zu Hause(Rechner steht am Studiumsort) und hab Windows gestern nochmal neuinstalliert(zwecks neu Partionierung usw) alle Treiber draufgepackt und schön BFBC2 gezockt. Lief auch ohne Probleme. Heute wieder 2h gezockt dann neugestartet und seitdem hängt er wieder bei "Windows wird gestartet" fest. Die Systemstarthilfe findet leider keine Probleme und läuft anstandslos durch. Auch die anderen Windowstools die mir die Starthilfe zu Verfügung stellt finden keine Fehler(Arbeitsspeicherdiagnose). Als Windows verwende ich die 64Bit Variante von Windows 7 Professional. Rechner ist folgender:

Q9550@3,75Ghz bei 1,2V
P5Q
4GB Gskill 1000Mhz@1057Mhz
1x 74GB Raptor
2x 640 WD Blue
GTX260@650,1200,1200 glaub ich

Werde jetzt nochmal die Tipps aus dem Thread durchgehen aber vielleicht fällt ja nochjemanden etwas zur Hilfe ein. Vielen Dank im Vorraus.


mfg MasterSepp
PS: die ganzen OC Einstellungen hab ich auch schon mehrmals rausgenommen um sie als Fehlerquelle auszuschließen... leider keine Veränderung und weiterhin besagter Hänger
 

Gr33cer

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Aug. 2007
Beiträge
334
scheint wohl bei vielen Nutzer derzeit aufzutreten-.- HELP?
 
Zuletzt bearbeitet:

Celinna

Lt. Commander
Dabei seit
Nov. 2007
Beiträge
1.440
gibts da mittlerweile irgendeine abhilfe?

bei mir tritt das jetzt auch seit tagen auf das der pc einfach nichtmehr ins windows geht, win7x64
 

Celinna

Lt. Commander
Dabei seit
Nov. 2007
Beiträge
1.440
Also bei mir hing es nur dann, wenn eine externe USB 3.0 Quelle am rechner hing. Da dafür am meisten resourcen verbraucht werden.
Steckt mal alle unnötigen USB sachen ab, oder schaltet sie aus und probiert es danach nochmal.
hab ausser der tastatur+maus kein weiteres usb gerät dranhängen, aber danke werde das probieren wenns mal wieder nicht geht.

hab jetzt sage und schreibe 20mins gewartet irgendwann hat dann die festplatte wieder angefangen weiterzuladen
 
Top