Windows lässt mich nicht mehr einloggen trotz RICHTIGEM passwort

maxiv

Lieutenant
Dabei seit
Nov. 2009
Beiträge
899
ich habe ein riesen problem,

vorhin wollte ich einstellen, dass ich windows ohne anmeldebildschirm starten kann.

dazu habe ich Start+R gedrückt und dann "control userpasswords2" eingegeben. Dort habe ich dann den Haken vor "Benutzer müssen Benutzernamen und Kennwort eingeben" entfernt. ich bin mir nicht mehr sicher, ob ich davor den benutzer, der automatisch gestartet werden soll, markiert habe.

als ich eben rebooten wollte kam beim start bildschirm sofort die meldung " Der benutzername bzw. das kenntwort ist falsch." bevor ich irgendetwas gedrückt habe. ich habe dann versucht, mich mit meinem benutzer bzw mit admin anzumelden und in beiden fällen wird das passwort nicht angenommen, obwohl es zu 100% richtig ist.


ist da noch irgendwas zu retten!????! ich habe das system gerade vor zwei tagen installiert und würde es jetzt ungerne komplett nochmal installieren müssen.


ich hoffe auf eure hilfe!

viele grüße,
maxi
 
Schon mal im abgesicherten Modus (F8 beim Booten) probiert die Einstellung rückgängig zu machen?
 
im auswahlmenü komme ich nicht auf den abgesicherten modus, die tastatur funktioniert nicht - obwohl ich legacy support aktiviert habe und die tastatur z.b. im bios wunderbar funktioniert
Ergänzung ()

hat jmd noch ne idee?

ich glaube, dass es nicht einfach nur "ich habe mein passwort vergessen"-problem ist, denn mir wird die meldung über das falsche pw ja schon angezeigt, bevor ich irgendetwas eingegeben habe. bin langsam echt am verzweifeln...
Ergänzung ()

HIER DIE LÖSUNG:


https://www.computerbase.de/forum/threads/windows-7-installation-passwort-falsch.612539/

ziemlich weit unten!

mein problem war sehr ähnlich wie das, des thread-erstellers, nur dass ich bei der installation ein pw angegeben habe aber es durch meine aktion anscheinend wieder deaktiviert...oh gott bin ich froh, es geschafft zu haben.
 
Zurück
Top