Zahlreiche Fehler FritzBox

Flomek

Vice Admiral
Dabei seit
Dez. 2011
Beiträge
6.363
Moin Zusammen,

Ich habe ein Problem mit meiner Fritzbox 7360, oder auch nicht...

Seit ein paar Tagen habe ich andauernd Verbindungsabbrüche und Resynchronisationsprobleme. Fehler wurde natürlich schon dem Provider (EWE) gemeldet, die sagen allerdings es sei alles in Ordnung.

Eventuell interessant, bis vor einigen Monaten, eventuell Januar oder Februar 2020, hatten wir stabile 7Mbit/s down und 0,8Mbit/s up. Definitiv nicht viel, aber besser als nichts. Dann kam die erste Störung, im Verteilerkasten wurde ein defekt gefunden und behoben. Danach hatten wir nur noch bit/s down und 0,5 up. Ist schon mal nicht besser geworden, aber gerade noch akzeptabel. Seit letzter Woche Samstag regelmäßig Verbindungsabbrüche und teilweise sehr niedrige Bandbreite, zwischen 3 und 5 Mbit down nur noch.


EWE sagt alles gut, mehr geht bei ihnen nicht. Ich hatte ja über 3 Jahre mehr, plötzlich nicht mehr möglich. Die Verbindungsabbruch bleiben aber bestehen und gehen nicht weg.

Jetzt habe ich mir die Fritzbox mal genauer angeguckt und mir fallen da sehr viele Fehler auf. Auf der Fritzbox Seite, nicht auf der Seite der Vermittlungsstelle. Auf der AVM Support Seite wird aber gar nicht unterschieden auf welcher Seite die Fehler auftauchen.

Ich habe mal Screenshots von der Fritzbox gemacht, vielleicht kennt sich da ja jemand besser aus als ich und kann mir dazu ein bisschen was sagen.

Die drei letzten Bilder sind wie folgt zu lesen. Fehlerzahl niedrig ist unmittelbar nach Resync, mittlere Fehlerzahl nach 11 Minuten und das letzte Bild mit den meisten Fehlern nach 20 Minuten.

Zusätzlich kommen Wlan Geräte oftmals gar nicht mehr ins Internet, Lan Geräte allerdings schon. Dazu variiert die Bandbreite nach jedem Resync zwischen 3 und 5 Mbit, muss oftmals mehrmals bei starten bis die "gewünschte" Bandbreite erreicht ist.

Fritzbox zum gegentesten habe ich nicht hier, müsste ich dann bestellen. Liegt der Fehler überhaupt an der Box oder eher woanders (Techniker per EWE kommen lassen etc pp)?

Gruß
Flomek


PS: sorry für die Wall of text, ich hoffe ihr lest es trotzdem und könnt mir helfen.
 

Anhänge

  • Screenshot_20200720-204521.png
    Screenshot_20200720-204521.png
    247,1 KB · Aufrufe: 408
  • Screenshot_20200720-204541.png
    Screenshot_20200720-204541.png
    219 KB · Aufrufe: 403
  • Screenshot_20200720-204548.png
    Screenshot_20200720-204548.png
    239,9 KB · Aufrufe: 385
  • Screenshot_20200720-205414.png
    Screenshot_20200720-205414.png
    235,4 KB · Aufrufe: 384
  • Screenshot_20200720-210555.png
    Screenshot_20200720-210555.png
    245,1 KB · Aufrufe: 386
Wenn es das Budget hergibt, dann würde ich es mit einer 7530 versuchen. Die 7360 ist doch schon etwas in die Jahre gekommen und damit auch die Hardware.
 
@Binalog ... ja und der Netzbetreiber schaltet ja immer noch das alte DSL ...das ist sicher total neuer geworden und daher sinkt die Datenrate ... ?

Da es DSL ist kann schon eine langsam verrottende DSL/TAE Dose schuld sein ...

in der Fritzbox auch mal mehr auf Qualität schalten ... die Leitung hat aber einen weg wo genau ist aber dann Sache des Anbieters ... hatte vor Jahren ein ähnliches Phänomen und der Telekom Technicker hat die verrottete TAE Dose getauscht ... Problem gelöst.
 
Mehr auf Qualität habe ich schon versucht, allerdings muss ich soweit runter, das ich auch gleich den Stecker ziehen kann. Ist keine Option quasi.

Die Dose tauschen muss ich ja eh machen lassen, auch wenn es mein Haus ist darf ich da ja nicht ran.

Ist denn ein defekt der Fritzbox ausgeschlossen? Warum genau gibt es dann den Unterschied beim Fehlerzähler?
 
Zitat von Flomek:
Ist denn ein defekt der Fritzbox ausgeschlossen? Warum genau gibt es dann den Unterschied beim Fehlerzähler?
Meine Vermutung, weil die Störabstandsmarge in Empfangsrichtung recht gering ist. Bedeutet potentiell mehr Fehler in deine Richtung. Die Fritzbox erkennt die Fehler und zählt den natürlich dann hoch.
 
  • Gefällt mir
Reaktionen: Flomek
Störung wurde bereits gemeldet @metallica2006 , Provider sagt aber alles in Ordnung.

Wenn ich jetzt n Techniker kommen lasse und die Fritzbox ist hin muss ich den Einsatz bezahlen. Daher wollte ich gerne mal drüber gucken lassen ob die Fritzbox eventuell einen Schaden hat. Ne neue kaufen ist kein Problem, Budget für ne 7590 ist da. Nur, wenn es nicht daran liegt muss ich auch keine kaufen.
 
Zitat von Flomek:
Die Dose tauschen muss ich ja eh machen lassen, auch wenn es mein Haus ist darf ich da ja nicht ran.

Warum nicht? Die Zeiten, dass die erste TAE-Dose jemandem anders als dem Eigentümer der Immobilie gehörte, sind längst vorbei. Dem Provider (Anbieter der Telekommunikationsdienstleistung) gehört der APL (Hausanschlusskasten) und die darin kommenden Leitungen, gehende Anschlüsse gehen den Provider nichts an. Du kannst also die erste TAE-Dose ruhig selbst tauschen, das ist kein Hexenwerk.

Zunächst aber würde ich versuchen, ein neues Netzteil anzuschließen. Manchmal kriegt man sogar von AVM eins kostenlos zugeschickt, wenn man freundlich darum bittet.
 
Zuletzt bearbeitet:
Danke für den Hinweis @omavoss , das wusste ich gar nicht.

Edit: TAE Dose fällt raus. Habe mit meinem Schwager telefoniert, der hat hier 2016 alles an Kabeln und Dosen getauscht. In diesem Zuge auch die TAE Dose. Ist also relativ neu.
 
Brauchst Du die 7590 oder tut es nicht eine 7530?

Neuere Hard- und Software werden das Problem bestimmt nicht verschlimmern und die Investition ist überschaubar. Die Nummer mit dem Techniker kann sich ziehen und weitere Kosten bedeuten. Ein aktueller Kaufbeleg "Seht her, an meiner neuen Fritzbox liegt es bestimmt nicht, jetzt seid ihr dran!" verschlechtert Deine Position eher nicht.
 
  • Gefällt mir
Reaktionen: Flomek
Leih dir doch einen Router bzw. tausch mit einer anderen Fritzbox. Wandert der Fehler zum Freund und du hast mit der Fritzbox vom Freund keine Fehler mehr, weißt du Bescheid.

Auch wenn mir gleich viele widersprechen werden. Die Telefondose kannst du auch selber tauschen.
Das kann fast jeder hin bekommen.
https://www.schalter-steckdosen-shop24.de/ratgeber/arbeitsanleitungen/telefondose-anklemmen.php
Youtube.
Ich würde sogar nur noch eine reine F-Dose verbauen, keine NFN.

Edit: Okay, dann vielleicht den Router mit dem vom Schwager tauschen, sofern das passt. 🙂
 
  • Gefällt mir
Reaktionen: Flomek
@Binalog die 7530 würde es theoretisch auch tun. Allerdings würde ich gerne die 2 USB3 Ports benutzen und die 7590 ist in Theorie schneller beim WLAN, was in Zukunft eine Rolle spielt (1Gbit/s Leitung geplant, Hausverkabelung ist dafür ausgelegt, Vorvertrag ist schon unterschrieben, wir warten auf den Ausbau).
 
Wenn die 7590 in das zukünftige Konzept passt und Geld keine Rolex spielt, warum nicht? Du könntest die 7590 notfalls wahrscheinlich auch noch ganz gut verkaufen.
 
  • Gefällt mir
Reaktionen: Flomek
Okay. Ich besorge mir erstmal ne neue Fritze und gucke mal ob sich das Problem selber löst.

Wenn nicht, Brauch ich wenigstens keine sorge zu haben, dass ich den Techniker bezahlen muss.
 
Die Fritzbox 7360v2 ist immer noch eine gute, bis VDSL2 100.
Setze mal nur "RFI" eine Stufe nach links:
 

Anhänge

  • 01.png
    01.png
    12,5 KB · Aufrufe: 228
Geh doch mit deiner Kiste zum Schwager Oder wer auch immer dls hat, und teste Mal „ausserhalb der wohnung“. Ist es gleich, liegt es an der fritzbox
 
Zitat von chrigu:
Geh doch mit deiner Kiste zum Schwager Oder wer auch immer dls hat, und teste Mal „ausserhalb der wohnung“. Ist es gleich, liegt es an der fritzbox
Es könnte doch auch an der Leitung liegen, aber in einem Maße mit dem eine neue Fritzbox klar kommt und die alte gerade nicht mehr. Und man hat das Argument gegenüber dem Leitungsbetreiber "Neuer Router!" in der Hand.
 
Bringt nichts @Nickel

Innerhalb von 2 Minuten sieht das so aus.
 

Anhänge

  • Screenshot_20200720-224303.png
    Screenshot_20200720-224303.png
    243,5 KB · Aufrufe: 265
Poste mal ein Bild von deinem Spektrum aber bitte am Desktop PC / Mac und nicht am Smartphone wenn es geht vielleicht sieht man eventuell ob es Störer in der Leitung gibt.
 
Zurück
Top