0xc000000e Fehlermeldung nach Festplattenklonen

VsteckdoseV

Commander
Dabei seit
Jan. 2008
Beiträge
2.415
Hallo

ich habe mir eine neue Festplatte von WD gekauft. Diese wollte ich mit dem Tool Acronis True image WD Edition klonen. Habe auch alles so gemacht wie es in der Anleitung stand. Dann hat er die Festplatte geklont. Nachdem ich nun die alte Platte ausgebaut habe und die neue eingebaut kommt dieser Fehler: 0xc000000e, ich solle doch bitte die Windows CD einlegen.

Habe ich etwas falschgemacht? ich dachte acronis macht die neue Festplatte auch gleich bootfähig...
 

OhNoIKilledMyHD

Lieutenant
Dabei seit
Sep. 2010
Beiträge
760
Genau wie cyberpirate geschrieben hat. Und stelle sicher, dass die neue Platte am gleichen Controller hängt. Viele Mainboards haben zwei Onboard-Controller, häufig durch andersfarbige SATA Ports ersichtlich.
Wenn das nicht hilft, musst Du wahrscheinlich manuell mit bcdedit ran.
 

VsteckdoseV

Commander
Ersteller dieses Themas
Dabei seit
Jan. 2008
Beiträge
2.415
Die neue Platte hängt am gleichen Controller. Die Acronis Version habe ich kurz vorher bei Chip runtergeladen. Wird schon eine aktuelle sein die mit win7 arbeitet?!?

habe ich das richtig verstanden: Ich lege die neue festplatte ein. Dann boote ich von DVD (muss ich machen sonst passiert nix). Dann lädt Windows ca 10 minuten lang files, dann drücke ich auf Windows installieren und dann habe ich aber nur 2 optionen, voll oder upgrade. ich habe kein fenster gefunden wo ich auf reparieren klicken konnte.

die dvd ist die original Dell win7 dvd.

danke für hilfe!
 

VsteckdoseV

Commander
Ersteller dieses Themas
Dabei seit
Jan. 2008
Beiträge
2.415
funktioniert nicht: "Fehler beim Speichern".

bin langsam am verzweifeln...
 

VsteckdoseV

Commander
Ersteller dieses Themas
Dabei seit
Jan. 2008
Beiträge
2.415
habs einfach mehrere Male gemacht und schließlich hats funktioniert.:D

Danke!
 
Top