3000+ wini overclock hilfe

Suvi

Newbie
Dabei seit
Dez. 2004
Beiträge
6
guten tag
so... ich habe ein problem und er lautet: wenn ich im bios ein takt won 220 oder 210 egal /66 /33 mit fixed66 statt 200/66/33 einstelle lauft der rechner stabil und alle tests laufen normal (everest ,memtest)...aber sobald ich ein 3d spiel starte (wie z.B. CSS ) stuertzt der rechner ab...ich lasse die voltagen alle auf default ausser ddr (lauft mit 2.65V wegen adata ddr600 2*512)...aber wenn ich in windows mit mguru "turbo mode "einstelle lauft der rechner stabil (3d auch)jedoch wird vcore won 1.40 auf 1.60 V erhoeht, agb won 1.55 auf 1.65 nbv won 1.55 auf 1.60 und ht won 1.20 auf 1.30V. meine frage ist ob die erhoehungen die der mguru macht nicht doch zu hoch sind (voltage natuerlich) und wie weit sie die lebensdauer der komponenten beeinflust...(wegen 200 Mhz mehr mochte ich die graka nicht zu schrot machen.....jedoch bringen die 200 Mhz ziemlich viel in CSS z.B).und ob jemand eine aehniliche konfiguration hat und mir seine bios einstellungen geben kann das ich wenigstens ein anfangspunk habe.
Meine graka ist Gainward 6800 gt gs @400/1100,Netzteil BeQuiet 400 W..
Danke
P.S. Sorry fuer mein schlechtes Deutsch ...Lebe in Kroatien :)
 

Lenny

Commodore
Dabei seit
Apr. 2004
Beiträge
4.184
Zitat von Suvi:
P.S. Sorry fuer mein schlechtes Deutsch ...Lebe in Kroatien :)
Dafür ist es gar nicht mal so schlecht ;)

Ich würde mal probieren deinem CPU etwas mehr Spannung zu geben, also von 1.4V auf 1.45Volt oder so in der Art. Also nicht viel mehr.

Vllt hilft das dann schon ;)

PS: Benutz bitte mal die Suchfunktion, dort gibt es einige Threads über das Übertakten eines Winchester ;)

Bye
 

MR_BECK83

Ensign
Dabei seit
Feb. 2005
Beiträge
243
ich weiss nicht ob ich es überlessen habe, aber so viele daten von dein pc wie es geht wäre hilfreich,wie motherboard ram und sowas:-)!
 
Top