Asus P5W DH Deluxe Ein-/Ausschalten

alpinelektron

Newbie
Registriert
Okt. 2006
Beiträge
3
Hallo,

ich habe einen komischen Effekt. Schalte ich meine Stromleiste ein, startet das Board kurz (ca. 5s) und schaltet sich dann wieder aus. Schalte ich den Rechner über den Powerschalter an ,läuft das Board ohne Probleme und auch sehr schnell hoch. Ich habe 2 SATA Platten (Raptor Serie von WD), eine 6600 CPU und 2,5 GB RAM im Rechner verbaut Die Graka ist eine MSI GF 7950GT 512MB passiv gekühlt.
Weiterhin scheinen meine Corsair RAM´s. die eigentlich eine Bandbreite von 6400 (PC800) haben sollen, nur mit 5300 genutzt zu werden. Muß ich manuell die Latenzen im Bios einstellen, oder hilft mir das Asus Booster AI programm ?
Würde mich freuen den einen oder anderen Tip zu bekommen.
 
Hi,
die Speicher musst du auf alle fälle im Bios so einstellen wie du es haben willst. Das Problem mit dem Starten das Boards kann daran liegen das im Bios eingestellet ist, dass der PC nach einem Stromausfall automatisch neu straten soll. Musst die Funktion mal ausschalten und kucken was passiert.
 
liegt soviel ich weiss daran, dass an dem usb port, welcher eigentlich für die fernbedinung gedacht ist, ein anderes, störendes gerät hängt
 
Hallo,

ich denke auch, es liegt wohl an der Bioseinstellung.Schau mal nach unter APM Configuration. Bei "Restore on AC Power Loss" sollte "Power off" eingestellt sein. Nach dem
Ausschalten und wieder Einschalten über die Steckerleiste dürfte das Gerät nur über den
Power Button einzuschalten sein.
Gruß,

P5W DH-E6700-MSi 7900GTX-Buffalo DDR2 800-bi quiet Dark Power 530W-NEC 90GX-Coolermaster Stacker-
 
Hallo Leuts,

danke für eure Tips, aber leider alles ohne Erfolg. Ich habe die Bioseinstellungen überprüft, allres korrekt eingestellt, habe auch das aktuelle Bios und trotzdem schaltet sich das Teil ersteinmal ein und dann wieder aus, nachdem ich die Stromleiste auf on gestellt habe. Die Fernbedienung funktioniert auch. Ein weiteres Gerät habe ich vorsichtshalber nicht an USB3/4 angesteckt. Mit welcher Software kann ich korrekt die genutzte Bandbreite meiner
RAM´s feststellen. Muß ich die CPU übertakten wenn ich die Corsairs mit 6400 laufen lassen möchte (sind PC800) ? Kann man den Asus Booster Programm vertrauen ? Muß man die Spannung der RAM´s höher einstellen ? Der Standard laut Bios ist, daß die 6600-er CPU mit FSB 266 arbeitet, aber der RAM dann wohl auch nur auf 5300-er Niveau. Kann ich die CPU korrekt betreiben und trotzdem die PC800-er Corsairs mit Bandbreite 6400 nutzen ?
Das Bios im Asus P5W DH Deluxe empfinde ich als schlecht strukuriert und teilweise rätzelhaft bzw. nicht erklärt. Bei mir funktioniert auch die Hilfefunktion des Asus Booster Programms nicht. Firefox meldet : das er keine Verknüpfung mit dem Programm im Internet findet.

Gruß

alpinelektron
 
Zurück
Oben