CPU laut Everest 84°C heiß

warrior55

Ensign
Registriert
Aug. 2008
Beiträge
246
Laut Everest ist meine CPU 83°C warm.
Laut Core Temp 38° und laut SpeedfanCore 1&2 40°,aber Temp3 zeigt 81° an.
Auf welche Werte ist verlass?

Mein System:
PhenomII940
CPU-Kühler: EKL Alpekphön
GTX260
4GB RAM
M3nHT Deluxe
Gehäuse Antec9002 mit 4 Gehäuselüftern
 
Ich würde die CPU-Temperatur im BIOS auslesen - wenn hier ein Wert von mehr als etwa 53°C angezeigt wird, ist der Kühlkörper nicht richtig auf der CPU aufliegend -
 
Nimm nochmal HWMonitor, aber BIOS ist bei sowas das Non Plus Ultra :)
 
BIos zeigt bei CPU nur 34° an.
kann ich im BIOS die falschen CPU-Temps nachgeschaut haben?
Ergänzung ()

HW Monitor zeigt auch 35° an.

Aber da steht bei TMPIN2 83°. bei Speedfan steht bei Temp3 auch 83° Was ist das?
 
warrior55 schrieb:
Laut Everest ist meine CPU 83°C warm.

Welche Everest-Version? Mit der neuesten Ultimate (Beta) hab ich noch nie erlebt, dass falsche Temperaturen dabei rauskamen.
 
Es kann auch ein defekter/nichtbenutzter Sensor sein. Speedfan liest bei meinem Board (ga-m790x-ds4) auch bei einem Sensor eine Temperatur von 80-82°C aus. Mach die keine Sorgen sowas kommt vor;).
 
is ne fehlmessung
ist bei mir auch
tmpin3 wechselt bei mir im 2 sekunden takt zwischen 84 und 129 ;)
und das schon mehrere monate , also wirds wohl ne fehlmessung sein , sonst würd mein pc nich so lang laufen ^^
 
also normalerweise sollte er bei 62° einfach neustarten.. von daher ist der wert wohl falsch ;)
 
gut, aber gibt es irgendein einfaches Programm um die Lüfterderhzahl zu verrringern.(außer Speedfan)
Möchte mal schauen, ob dann mein PC leiser ist.
 
phelix schrieb:
Welche Everest-Version? Mit der neuesten Ultimate (Beta) hab ich noch nie erlebt, dass falsche Temperaturen dabei rauskamen.

bei mir liest everest 8°C auf kern 1 aus
 
also normalerweise sollte er bei 62° einfach neustarten..
Das stimmt nicht, meiner wurde kurzzeitig 68°C heiß, weil ich vergessen hatte die automatische Lüftersteuerung einzuschalten.
 
bei meinem Prozessorkühler war sogar noch eine Lüftersteuerung für den Lüfter dabei, nur die is nicht Angeschlosssen.
gibt es irgendein einfaches programm? wo man nur die Prozentzahl des Lüfters verändern muss oder so?
 
Zurück
Oben