CPU oder Mainboard defekt? Wie kann ich das feststellen?

camaris

Cadet 4th Year
Dabei seit
Juni 2004
Beiträge
68
Bei meinem Rechner ist mit großer Wahrscheinlichkeit eines der beiden Komponenten defekt. Denn der Rechner stürzt seit kurzen bei rechenintensiven Anwendungen mit Bluecreens ab.
Memtest382 meldet viele Fehler beim speichertest. aber ich habe die speicher dann bei einem anderen, fehlerfreien system (AMD-64 3500) getestet und dort meldet memtest keine fehler. also müssten die 2 riegel ok sein.

wie kann ich jetzt aber herausfinden welche sonstige komponenten die feheler produziert???
 
Zuletzt bearbeitet:

ttstar

Ensign
Dabei seit
Apr. 2004
Beiträge
152
Am besten setzt du deine Cpu in ein anderes System, von nem Freund oder so, ein und guckst dann ob es läuft.
 

Deepflyer

Commander
Dabei seit
März 2005
Beiträge
3.062
Genau, entweder eine andere CPU zum Testen auf das Mainboard setzen, oder eben deine CPU auf eine anderes Board zum testen.


Gruß Deep
 

_cLanForce

Cadet 4th Year
Dabei seit
Jan. 2006
Beiträge
126
Ich gehe davon aus, dass sich die Speicher nicht mit Deiner restlichen Konfiguration vertragen. Schau doch mal beim Mainboardhersteller nach der Speicherkompatibilitätsliste.
 

camaris

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Juni 2004
Beiträge
68
vielen dank für die tipps. also der speicher muss kompatibel sein, weil er schon seit einem halben jahr problemlos gelaufen ist.
Ich hatte halt gehofft, dass es vielleicht eine softwarelösung zur fehlersuche gibt. aber anscheinend ist dies wohl nicht möglich.
somit habe ich meinen prozi auf ein anderes board (Epox) gesetzt und dort lief er problemlos. genauso hatte ich es mit dem anderen prozi gemacht (barton 2500). auch hier alles einwandfrei. demnach ist also weder die cpu noch mein mainboard defekt. also wieder alles zuzrückgebaut und jetzt funktioniert es wieder (keine bluescreens mehr). es gibt wirklich tage, da kann einen der pc verrückt machen.
als einzige ursache könnte ich mir vorstellen, dass die leitpaste von der cpu falsch aufgetragen war. ich hatte nämlich vor nicht allzu langer zeit den cpu-lüfter gewechselt. konnte mir nicht vorstellen, dass das die ursache sein könnte weil sich die temperatur nicht zum vorgängerlüfter geändert hatte. ist nur leiser geworden. man muss halt mit allem rechnen.:)
 
Top