DFI Ultra-D oder Opti Kaput?

Trice1001

Ensign
Dabei seit
Mai 2006
Beiträge
129
Hallo,
Ich habe seit gestern das problem das mein PC nicht mehr geht.
Mainbord ist ein DFI Ultra D und CPU Opteron 144.

Es wurde schon alles Getauscht bis auf Mobo und CPU also kanns nur eins der beiden sein es wurde auch schon CMOS clear und co gemacht also alles was man halt machen kann ;)

Ich hätte da ein par fragen.

Welches Bios Hat das DFI Ein Ami?
Der PC Piept 1x LANG Laut AMI Fehlercode Liste ist es der Speicher daran Liegt es aber nicht^^

und auf dem DFI Leuchten 3 von 4 Diagnostic LEDS was heist das jetz CPU? Laut beschreibung heist 3 LEDS CPU "Detectet" was denn nun?

Vieleicht kann ja einer von euch Helfen.
 

Humptidumpti

Moderator
Teammitglied
Dabei seit
Aug. 2004
Beiträge
23.245
DFIs haben ein Phönix-Award Bios.

Und wenn 3 LEDs leuchten liegts auchnicht am Prozessor. Der wurde dann nämlich erkannt. Das Board hat Probleme beim Startup.

Schonmal alle Laufwerke abgeklemmt und versucht zu starten?
 

Trice1001

Ensign
Ersteller dieses Themas
Dabei seit
Mai 2006
Beiträge
129
Hi ja das habe ich mir dann gedacht, das sie erkannt wurde das Prob ich habe gerade keine andere CPU da um zu testen.
Ja ich habe alles abgesteckt so gesehen ist nur noch CPU Und Mainbord der Mögliche Flaschenhals soger grakka getauscht und speicher getauscht alle ram bänke durch.
Ist echt unerklerlich.
LWs und platten sind alle Abgeklempt.
 

Ralf B.

Admiral
Dabei seit
Juni 2003
Beiträge
9.091
Netzteil auch schon ausgetauscht?
 

Trice1001

Ensign
Ersteller dieses Themas
Dabei seit
Mai 2006
Beiträge
129
Hi,
Ja es Bleibt nur noch Mobo und CPU ich Fahr jetz eben in die City und kauf mir ne 3000´+ -.-
Hoffe wenigstens das mein schönes DFI Noch Heile ist.
 
Top