Einschalten - Lüfter laufen kurz und dann...

KevinLomax

Lt. Commander
Registriert
März 2001
Beiträge
1.364
tach!

ein merkwürdiges problem, welches ich persönlich auch schon mal hatte, trat nun bei nem bekannten auf.

er ist mitten am zocken, da ging plötzlich sein rechner aus.
beim wieder einschalten, passierte nix, außer ein kurzes aufleuchten der status-led's.
mehrere versuche - auch nach "abkühlen" - kein erfolg...
gehäuse aufgemacht - alle stecker überprüft - bestens.
wieder eingeschaltet - lüfter des netzteils (enermax liberty) und des cpu kühlers drehten kurz an und das war's auch schon wieder...
nach dem einschalten dauerte es wieder etwas, bis man erneut einen einschaltversuch starten konnte, welcher wieder zu dem gleichen ergebnis mit den kurz (< 2 sekunden) andrehenden lüftern führt.

also bei meinem wohnzimmerrechner, bei dem das gleiche passiere, war das board anscheinend hin, denn ein wechsel resultierte in einem wieder funktionierenden rechner.

nun meine frage: wer kennt das problem und weis vielleicht eine problemlösung, welche nicht gleich wieder aus einem neuen board besteht?
auffällig bei der geschichte ist, dass es jeweils asrock-mainboards waren, welche an relativ hochwertigen netzteilen, sowie in meinem fall an einer überspannungs-schutzdose hingen...

achja - der ausfall bei meinem bekannten ist kaum auf überhitzung zurück zu führen. coolermaster stacker mit allein schon in der seitentür vier 12cm lüftern usw..
lediglich die "board-technik" ist nicht das gelbe vom ei, da er so ein "übergangsboard" mit 775'er sockel + ddr + agp nutzte.
 
Hört sich nach einen Netzteildefekt an ! Hatte ich bei meinem Liberty auch schon mal. Teste mal ein anderes Netzteil.
 
ups - vergessen zu schreiben...
anderes netzteil wurde schon versucht - bei ihm, wie auch bei mir damals.
 
Irgendetwas übertaktet?
Minimal-Konfig probiert?

Hatte mal so einen Fehler mit einem defekten DVD-LW :rolleyes:

Gruß
Doly
 
Dann wird wohl ein Kurzschluss am Board diesen Defekt verursachen. Besteht die Möglichkeit ein anderes Board zu testen ?
 
bitte net persönlich nehmen - ich bin ex-it-supporter - hab also schon einige hundert rechner zusammengeschraubt und installiert - sollte also wissen, dass man nix auf's board legt usw.. ;)
weis halt nur leider bei diesem merkwürdigen fehler nicht weiter.
 
Ich meine auch nicht das irgendetwas den Kurzschluss verursacht,sondern ein kaputtes Bauteil.
Ich hatte durch ein falsch montiertes Adapterkabel am PCIe-Stecker einen Kurzschluss und das Verhalten war dem ähnlich.
 
Zurück
Oben