Komischer Fehler. Hardware oder Software schuld?

corli1

Cadet 4th Year
Registriert
März 2006
Beiträge
105
Habe meinen Q6600, 4GB MDT RAM, Neo2-FR P35 + Seasonic 380 Watt Netzteil seit zwei Monaten. XP Prof + SP3. Er ist auf 3GHZ getaktet, hatte aber bis dahin Null Probleme gemacht!

Seit einigen Tagen macht er komische Fehler. Plötzlich fängt alles zu hacken an, wenn ich hier nen Text eintippe, kommen die Buchstaben erst später. Der Mauszeiger hakt auch, Arbeiten unmöglich und der Sound stock zum Teil auch.

Da ich ein wenig Ahnung von PCs habe, habe ich erstmal folgendes gemacht:

1) Temperaturen: Sind okay, nix über 70°C
2) CPU-Fehler: Kann ich ausschließen, ich habe Prime rüberlaufen lassen ohne, dass er sich beschwert hat
3) Virus: Denke ich nicht, FreeAV ist auf dem neusten Stand, und ich hatte bisher kaum nen Virus.

An was kann das liegen? Das ist nach dem hochfahren in etwa 20-25 Minuten .... hat einer Tipps? Ich blicke da nich mehr durch.
 
Virenscan würde ich trotzdem mal machen.
Treiber frisch?
Hattest du vor den 2 Monaten etwas an Soft-/Hardware geändert?
EDIT: Benutzt du SATA-Stecker mit Clip an der Platte?
 
Zuletzt bearbeitet:
Das Problem kommt aus erfahrung manchmal, wenn das XP-laufwerk zuwenig speicher hat, vielleicht mal systemwiederherstellungspunkte löschen...
Probier auch mal eine andere Maus, bzw. installier den Treiber neu.
 
Lad dir mal HD Tune runter. Ist n HDD-Alnalyse tool. Ich wette deine Festplatte schafft nur noch 2-3 MB/s. Muss aber nich an der Platte liegen. Hatte schon mehrfach das selbe Problem. Einmal war der Prozessor kurz vor dem Tod (Athklon XP 2700+) Einmal wars ein defekter IDE-Kanal auf dem Mainboard (einfach mal das Festplattenkabel in den anderen Slot stecken wenns ne IDE ist).l Kann auch sein das deine HDD nicht im DMA-Miodus läuft sondern nur im langsamen PIO-Modus (lässt sich auch mit HD Tune feststellen).

Hoffe ich konnte ein wenig helfen

MfG Jan
 
Danke, ich denke ich lasse mal die nächsten Nächte HDD Tune und dann Prime95 laufen, dann lassen sich wenigstens Hardwaredefekte grob ausschließen. Wobei es bei eienr Neuinstallation von Windows keine Abhilfe schaffte.
 
Zurück
Oben