Leichtes Surren, Netzteil?

Einhörnchen

Rear Admiral
Registriert
März 2007
Beiträge
5.140
Mein neuer PC verrichtet bisher brav seinen Dienst, ohne Probleme.

Allerdings stört mich etwas: Aus dem PC kommt so ein leises Surren (als würde ein Lüfter flattern oder an Papier streifen); es wird von voll aufgedrehten Lüftern oder dem Blu-ray Laufwerk übertönt, im Normalbetrieb hört man es aber.

Ich habe schon alles mögliche versucht:
- Festplatten ausgesteckt
- Grafikkarte ausgesteckt
- CPU-Lüfter 1 ausgesteckt
- CPU-Lüfter 2 ausgesteckt
- Gehäuse-Lüfter auf 0 Umdrehungen

Es war immer noch da. Meine letzte Vermutung ist, dass es das Netzteil ist (siehe Signatur). Vielleicht ist das aber auch normal? Oder es ist eine Vibration beim Kühlkörper die bereits entsteht wenn einer der beiden CPU-Lüfter dreht? Kabel usw. sind aber alle fest.

Wenn der Netzschalter am PC aus ist hört man trotzdem vom Netzteil hör noch ein ganz leises Brummen, wenn man mit dem Ohr daneben ist. Ist das normal?
 
Viele Netzteile haben so etwas wie ein mehr oder weniger leises "Betriebsgeräusch" (abgesehen von den Lüftern natürlich).

Dieses sollte aber bei einem Enermax eigentlich nicht unbedingt deutlich hörbar sein.
 
Mit dem (nicht deutlich) hörbaren Surren könnte ich gut leben.

Nur der Lüfter (wenn er es denn ist) stört etwas...
 
Na dann stoppe ihn doch einfach mal ... :confused_alt:
 
Wie kann ich den Netzteil-Lüfter stoppen? Per SpeedFan geht es nicht.
 
Finger rein halten *lach*

nein denn Lüfter eines NT würde ich nicht stoppen...
hast du den Gehäuselüfter abgesteckt? Würde ich mal machen...übrigens würde ich den CPU lüfter nie!!! ausstecken! Vllt ist es auch das Mainboard wo piept weil die Lüfter abgesteckt sind?
 
Soenio schrieb:
nein denn Lüfter eines NT würde ich nicht stoppen...
Warum nicht? Wird sicher nicht gleich explodieren! ;)
 
Ok man kanns probieren ein nicht leitenden gegenstand hineinhalten, dann anschalten. Wenn es aufhört----> Garantie
 
@Soenio

Macht überhaupt nicht viel, wir haben mal ein defektes (Lüfter ging nicht mehr) BeQuiet mit 400Watt stark belastet und der Lüfter ist nicht gelaufen ist zwar heiß geworden ist aber so 5 Minuten ohne Probleme gelaufen, also werden die paar Sekunden das Netzteil nicht zerstören, die paar ICs die warm werden halten das schon aus die Kühlerkörper müssen erstmal warm werden.
 
Falls mal wieder jemand über diesen Thread stolpert: Ursache ist nicht wie vermutet das Netzteil sondern beide CPU-Lüfter (der U12P SE1366 hat ja 2) in Kombination.

Wenn man einen (Lüfter 1 oder 2, beide ausprobiert) aussteckt hört man es kaum noch, bei keinem ist es ganz weg. Wenn beide gleichzeitig drehen ist das Geräusch am lautesten. Vielleicht kommt das Problem durch die senkrechte Montage (Noctua Airflow Option 2)? Den unteren haben wir wie vorgesehen blasend, den oberen saugend montiert.
 

Anhänge

  • gehauese.jpg
    gehauese.jpg
    61 KB · Aufrufe: 168
Zurück
Oben