Mein PC geht nicht mehr an! Langer Piepton?

R3DN4X

Lieutenant
Dabei seit
Nov. 2006
Beiträge
960
Hallo,
Ich habe ein Problem. Ich hab grad den 3D Mark 05 durchlaufen lassen und dabei hat sich mein PC aufgehängt. Dann wollt ich ihn neustarten aber es kommt immer nur ein langer Piepton, dann startet er wieder neu mit wieder dem selben Ton.
Also hab ich den PC aufgemacht und geschaut ob sich alle Lüfter drehen und das tuen sie auch. Übertaktet habe ich nichts!
Jedoch habe ich gerade vor 2 Tagen eine neue CPU bekommen, hoffentlich hat sie nicht gleich den Geist aufgegeben. Das System könnt ihr meiner sig. entnehmen.

Edit:
Ich wusst nicht in welches Unterforum ich das schreiben soll.

Hoffe auf schnelle Antwort,

Gruß R3DN4X
 

R3DN4X

Lieutenant
Ersteller dieses Themas
Dabei seit
Nov. 2006
Beiträge
960
Mit der neuen CPU lief der Rechner 2 Tage. Der 3D Mark 06 lief problemlos durch.

Edit: Irgendwie hat sich das erledigt. Der PC geht wieder, es könnte sein, dass es an einer Überhitzung gelegen hat. Ich hab die temps nicht beobachtet. Ich bau am besten die CPU noch einmal neu und evtl. gründlicher ein.

Ist dieser lange Piepton dann ein Zeichen für Überhitzung oder irre ich mich da?

mfg R3DN4X
 
Zuletzt bearbeitet:

Simpson474

Fleet Admiral
Dabei seit
Sep. 2006
Beiträge
12.695
Häng mal den Gehäuselüfter an den CPU-Lüfteranschluss. Außerdem heißt es z.T. auch noch bei Dauerton, dass das Netzteil defekt sein könnte.
 

Harrys.World

Ensign
Dabei seit
März 2004
Beiträge
212
"langer piepton"
hört sich nach einem Speicherproblem an,schau doch mal ob die Speicher richtig fest drin sitzen.
 

R3DN4X

Lieutenant
Ersteller dieses Themas
Dabei seit
Nov. 2006
Beiträge
960
Der PC läuft wieder wunderbar. Ich hab die CPU noch einmal neu eingebaut und mit Prime einen Stresstest gemacht und geschaut wie warm die CPU wird. Es ist auf jeden Fall alles im grünen Bereich. Der 3D Mark 05 lief diesmal auch ordentlich durch.

Aber trotzdem danke für eure Antworten.

mfg R3DN4X
 

blackAngelit

Ensign
Dabei seit
Aug. 2007
Beiträge
206
ok... gut dass alles wieder läuft... aber für den fall: ich glaub da hatte jmd ein ähnliches problem: aufgehängt und nicht mehr gestartet. jedenfalls bei Pieptönen kann man HIER nachschauen was die bedeuten.
 

R3DN4X

Lieutenant
Ersteller dieses Themas
Dabei seit
Nov. 2006
Beiträge
960
Nach dieser Liste hätte es ja dann an meinem Netzteil liegen müssen. Aber das funktioniert einwandfrei.
 
Top